<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Adamari López anuncia su separación de Toni Costa &#8211; Telemundo 62</title>
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 62 &raquo; Feed" href="https://www.telemundo62.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo 62 &raquo;  RSS de los comentarios" href="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJydkE1uxCAMhS/UAQKBwKKaG/QKFXZMB5WfUSCtcvvSLLqusrIlv/fpPfPv5y0WTPtKjWNrfI2tc0gVP28pwua3g7d+JGI5FjYEL3w4sJZOpfP+oDx8BfDWuu+xFo4p/l5gj2k9gVhzroUJNEITCFwFBO+CtNJcZn6kCj4x53QgT9aiN2C9s8roy0y/9YijZ1inRYlJkvawDD6M/b/Qc+KJeyZ/0Pbecq39cSlQSEfd+5v/YgRuAoMo/Ky0sCRmvP67MALRxuZlAatIgJyDcm7WQf7VvOfXyUgptFbC/QAsKsD/' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo62.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdMR2Zeck5pSmoxSDKrsDS1qBJKARXY59oamhkZWJhZmJubZgEAWKY2BA=='></script>
<link rel="https://api.w.org/" href="https://www.telemundo62.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo62.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo62.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.telemundo52.com/telemundo/entretenimiento/entretenimiento-destacados/adamari-lopez-separacion-toni-costa/2012469/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?resize=1440%2C415&quality=85&strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo 62" /><meta name="google-site-verification" content="lwSQ84Zbphu8_om3-3Pqukb9edoOdouap7qZtp7BbZI" /><meta property="fb:app_id" content="472398166231410" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo62" /><meta name="twitter:creator" content="@Telemundo62" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo62" /><meta name="description" content="La presentadora boricua y el bailarín español tienen una hija juntos, Alaïa." /><meta property="og:description" content="La presentadora boricua y el bailarín español tienen una hija juntos, Alaïa." /><meta name="twitter:description" content="La presentadora boricua y el bailarín español tienen una hija juntos, Alaïa." /><meta property="og:title" content="Entre lágrimas, Adamari López anuncia su separación de Toni Costa" /><meta name="twitter:title" content="Entre lágrimas, Adamari López anuncia su separación de Toni Costa" /><meta name="keywords" content="Adamari López, digital T52, hoy Día, TELEMUNDO" /><meta property="og:url" content="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/adamari-lopez-separacion-toni-costa/2132532/" /><meta name="twitter:url" content="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/adamari-lopez-separacion-toni-costa/2132532/" /><meta name="sailthru.title" content="Adamari López anuncia su separación de Toni Costa" /><meta name="sailthru.description" content="La presentadora boricua y el bailarín español tienen una hija juntos, Alaïa." /><meta name="sailthru.tags" content="Adamari López, digital T52, hoy Día, TELEMUNDO" /><meta name="sailthru.tags" content="Adamari López, digital T52, hoy Día, TELEMUNDO" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-05-27T09:50:04+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i1.wp.com/media.telemundo62.com/2021/05/TLMD-adamari-toni-costa-1.jpg?quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/media.telemundo62.com/2021/05/TLMD-adamari-toni-costa-1.jpg?quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo62.com\/entretenimiento\/entretenimiento-destacados\/adamari-lopez-separacion-toni-costa\/2132532\/","headline":"Entre l\u00e1grimas, Adamari L\u00f3pez anuncia su separaci\u00f3n de Toni Costa","datePublished":"2021-05-27T09:50:04","dateModified":"2021-05-27T12:05:41","description":"La presentadora boricua y el bailar\u00edn espa\u00f1ol tienen una hija juntos, Ala\u00efa.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Adamari L\u00f3pez, digital T52, hoy D\u00eda, TELEMUNDO","publisher":{"@type":"Organization","name":"Telemundo 62","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo62.com\/wp-content\/uploads\/2019\/09\/light_amp_wwsi.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo62.com\/2021\/05\/TLMD-adamari-toni-costa-1.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo62.com\/entretenimiento\/entretenimiento-destacados\/adamari-lopez-separacion-toni-costa\/2132532\/","description":"La presentadora boricua y el bailar\u00edn espa\u00f1ol tienen una hija juntos, Ala\u00efa.","duration":"PT05M53S","name":"Entre l\u00e1grimas, Adamari L\u00f3pez anuncia su separaci\u00f3n de Toni Costa","thumbnailUrl":"https:\/\/media.telemundo62.com\/2021\/05\/TLMD-adamari-toni-costa-1.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-05-27T09:50:04"},"author":{"@type":"Person","name":"TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wwsi\/entretenimiento\/entretenimiento-destacados","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wwsi\/entretenimiento\/entretenimiento-destacados","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wwsi\/entretenimiento\/entretenimiento-destacados","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wwsi\/entretenimiento\/entretenimiento-destacados","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wwsi\/entretenimiento\/entretenimiento-destacados","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/entretenimiento\/entretenimiento-destacados","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/entretenimiento\/entretenimiento-destacados","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/entretenimiento\/entretenimiento-destacados","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "m.facebook.com");
				googletag.pubads().setTargeting("pageid", "10282132532");
				googletag.pubads().setTargeting("pageid2", "10032012469");
				googletag.pubads().setTargeting("sect", "entretenimiento");
				googletag.pubads().setTargeting("sub", "entretenimiento-destacados");
				googletag.pubads().setTargeting("call", "WWSI");
				googletag.pubads().setTargeting("region", "filadelfia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "entretenimiento,entretenimiento-destacados,adamari-lopez,digital-t52,hoy-dia,telemundo");
				googletag.pubads().setTargeting("gpt2", "WWSI");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "entretenimiento,entretenimiento-destacados");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/adamari-lopez-separacion-toni-costa/2132532/?amp"><link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2132532 single-format-standard station-telemundo wwsi has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo62.com/">
						<img
							src="https://media.telemundo62.com/2021/04/62@3x-1.png?fit=129%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo 62"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo62.com/el-tiempo/">El tiempo</a></li>
<a data-lid="Telemundo 62 Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Telemundo 62 Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo62.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="T62 Al Momento" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/t62-al-momento/" class="site-header__trending-nav-item">T62 Al Momento</a>
					<a data-lid="Cuida tu salud mental" data-lpos="trending-stories-module" href="https://www.telemundo62.com/especiales/cuida-tu-salud-mental/" class="site-header__trending-nav-item">Cuida tu salud mental</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.telemundo62.com/especiales/apoyando-a-nuestra-comunidad/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19/2106761/" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Decisión Local" data-lpos="trending-stories-module" href="/noticias/decision/local-decision/" class="site-header__trending-nav-item">Decisión Local</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="19113">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-6149929" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo62.com/tag/adamari-lopez/">Adamari López</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Entre lágrimas, Adamari López anuncia su separación de Toni Costa	</h1>
			<h2 class="article-subtitle">
			La presentadora boricua y el bailarín español tienen una hija juntos, Alaïa.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-05-27T13:50:04-04:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-05-27T12:05:41-04:00">Actualizado hace 14 segundos</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fadamari-lopez-separacion-toni-costa%2F2132532%2F&#038;Entre%20l%C3%A1grimas%2C%20Adamari%20L%C3%B3pez%20anuncia%20su%20separaci%C3%B3n%20de%20Toni%20Costa?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Entre%20l%C3%A1grimas%2C%20Adamari%20L%C3%B3pez%20anuncia%20su%20separaci%C3%B3n%20de%20Toni%20Costa&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fadamari-lopez-separacion-toni-costa%2F2132532%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Entre%20l%C3%A1grimas%2C%20Adamari%20L%C3%B3pez%20anuncia%20su%20separaci%C3%B3n%20de%20Toni%20Costa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fadamari-lopez-separacion-toni-costa%2F2132532%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:22:2143332&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:99,&quot;nbc_primary_tag_id&quot;:95722,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Adamari L\u00f3pez confirma su divorcio de Toni Costa, padre de su hija Ala\u00efa&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:22:37678&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:543&quot;,&quot;1:3:904&quot;,&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KBLR\/391\/111\/9539278140.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KBLR\/391\/111\/9539278140-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Z72hGDGKXGfF&quot;,&quot;mpx_download_pid_high&quot;:&quot;PpHk_NNTP9id&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;fXERjf9DNbkV&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo62.com\/2021\/05\/9539278140-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;usvnP59SrnGX&quot;,&quot;pid_streaming_web_medium&quot;:&quot;fXERjf9DNbkV&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;GRACIAS POR CONTINUAR CON GRACIAS POR CONTINUAR CON NOSOTROS EN HOY D\u00edA Y MI QUERIDA NOSOTROS EN HOY D\u00edA Y MI QUERIDA ADA , HOY ME TOCA HABLAR DE TU VIDA PRIVADA, TODOS LOS QUE TE VIDA PRIVADA, TODOS LOS QUE TE QUEREMOS SABEMOS QUE LO QUE TE DISTINGUE ES LA HONESTIDAD Y TRANSPAREICA Y SABEMOS QUE QUEREMOS COMPARR ALGO CON NOSOTROS . &gt;&gt;&gt; AS\u00ed ES, QUIERO DEJARLES &gt;&gt;&gt; AS\u00ed ES, QUIERO DEJARLES SABER QUE HE DECIDIDO SEPARARME DE TONY Y QUER\u00edA COMPARTIRLO CON NUDOS. &gt;&gt;&gt; SABEMOS QUE ESTO ES DIF\u00edCIL &gt;&gt;&gt; SABEMOS QUE ESTO ES DIF\u00edCIL Y AGRADECEMOS TENER LA FORTALEZA DE HABLARNO CON NOSOTROS Y T\u00fa SABES QUE SIEMPRE PUEDES COMPARTIR CON NOSOTROS \u00bfPOR QU\u00e9 TOMASTE LA DECISI\u00f3N?. TOMASTE LA DECISI\u00f3N?. &gt;&gt;&gt; BUENO, ES UN TEMA DIF\u00edCIL DE CONVERSAR Y POR RESPETO A MI HIJA QUIERO QUE USTEDES QUE SON MI FAMILIA DE HD\u00edA, SEPA QUE MI DECISI\u00f3N LA HE PENSADO Y EN EL ENFOQUE DE CUIDARME Y VALORARME PUSE EN PMER LUGAR EL BIENESTAR DE MI FAMILIA Y ES LA DECISI\u00f3N QUE HE TOMADO. &gt;&gt;&gt; T\u00fa SIEMPRE HAS SIDO UN GRAN EJEMPLO DE ADMIRACI\u00f3N Y SUPERACI\u00f3N \u00bfQU\u00e9 LE DICES A LAS MUJERES QUE NO SE HAN ATREVIDO A TOMAR UNA DECISI\u00f3N TAN DIF\u00edCIL COMO LA TUYA?. &gt;&gt;&gt; NO SOY QUI\u00e9N PARA DIRIGIR LA VIDA DE NADIE, PERO ESPERO QUE SEAN FUERTES Y QUE NO TEMAN, LA VIDA ME HA ENSE\u00f1ADO QUE EL FUTURO SIEMPRE TIENE ALGO BONITO FUTURO SIEMPRE TIENE ALGO BONITO Y CON MUCHA FE Y DE LA MANO DE DIOS UNO PUEDE LOGRAR LO QUE SE DIOS UNO PUEDE LOGRAR LO QUE SE &gt;&gt;&gt; C\u00f3MO SE MANEJA UNA SEPARACI\u00f3N Y ESPECIALMENTE CUANDO HAY UN HIJO PEQUE\u00f1O, Y M\u00e1S CON LA NI\u00f1A DE SEIS A\u00f1OS QUE ES PRECIOSA . &gt;&gt;&gt; EL FUTURO NO LO SABEMOS PERO SOY UNA MUJER FUERTE, SOY SOY UNA MUJER FUERTE, SOY VALIENTE, TENGO MIS MOMENTOS DE DIFICULTAD O QUE ME DERRUMBAN UN DIFICULTAD O QUE ME DERRUMBAN UN POCO PERO SIEMPRE HE SIDO COMEDIDA A LA HORA DE TOMAR DECISIONES Y M\u00e1S EN ESTE MOMENTO DECISIONES Y M\u00e1S EN ESTE MOMENTO , MI HIJ SABE QUE TIENE DOS PADRES QUE LA AMAN Y QUE VAMOS PADRES QUE LA AMAN Y QUE VAMOS A ESTAR EN TODO MOMENTO CON EL, Y EN ELLA PONGO MI ENERG\u00edA &gt;&gt;&gt; HAS SOLITADO AYUDA PROFESIONAL?. &gt;&gt;&gt; S\u00ed, NO ES PRIMERA VEZ QUE BUSCO AYUDA Y HEMOS BUSCADO ESTA AYUDA COMO HERRAMIENTA PARA AYUDA COMO HERRAMIENTA PARA TOMAR ESTA DETERMINACI\u00f3N Y EN ESTE MOMENTO ENTENDEMOS QUE ES ESTE MOMENTO ENTENDEMOS QUE ES LO CORRECTO Y ES MOMENTO DE CONTINUAR NUESTRAS VIDAS POR SEPARADO. &gt;&gt;&gt; \u00bfQU\u00e9 MENSAJE DAS A LAS MUJERES QUE PONEN PRIMERO A SUS HIJOS?. &gt;&gt;? QUE ESTOY EN SUS ZAPATOS Y &gt;&gt;? QUE ESTOY EN SUS ZAPATOS Y QUE EL AMOR DE MADRE ES PRINCIPAL PERO PARA SER MAM\u00e1S EJEMPLARES TAMBI\u00e9N TENEMOS QUE EJEMPLARES TAMBI\u00e9N TENEMOS QUE MANTENERNOS Y CUIDARNOS Y ENFOCARNOS EN NOSOTRAS HA SIDO UN TIEMPO TENIENDO VIDA UN TIEMPO TENIENDO VIDA VALORARME, RESPETARME Y ESPERO QUE TODOS PUEDAN APOYAR Y TOMAR QUE TODOS PUEDAN APOYAR Y TOMAR ESTA DETERMINACI\u00f3N Y NO DAR M\u00e1S DECLARACIONES SOBRE ESTE TEMA, TE AGRADEZCO QUE HAS SIDO UNA CONFIDENTE PARA M\u00ed Y CON MI CONFIDENTE PARA M\u00ed Y CON MI FAMILIA DE HOY D\u00edA, GRACIAS A USTEDES EN SUS CASAS QUE SON USTEDES EN SUS CASAS QUE SON SUPERGENEROSOS CONMIGO Y HOY PIDO ORACIONES PARA M\u00ed Y MI HIJA Y MUCHO CARI\u00f1O QUE SEGURAMENTE SER\u00e1N BIEN RECIBIDOS. SER\u00e1N BIEN RECIBIDOS. &gt;&gt;&gt; ESTOY SEGURA QUE LA GENTE ESTAR\u00e1 BRINDANDOTE ESE APOYO ESTAR\u00e1 BRINDANDOTE ESE APOYO PORQUE T\u00fa TAMBI\u00e9N LES HAS DADO CARI\u00f1O , ESTAMOS TODOS PARA CARI\u00f1O , ESTAMOS TODOS PARA APOYARTE, QUERERTE Y DESEARTE&quot;,&quot;video_id&quot;:&quot;1902005827853_971&quot;,&quot;video_length&quot;:&quot;353420&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1902005827853&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Adamari López: he decidido separarme de Toni Costa"
	data-vidcid="1:28:2132531"
	data-vidurl="https://www.telemundo62.com/videos/videos-entretenimiento/adamari-lopez-he-decidido-separarme-de-toni-costa/2132531/"
			data-islead="true"
		data-catnames="{&quot;1382&quot;:&quot;Videos&quot;,&quot;35444&quot;:&quot;Videos Entretenimiento&quot;}"
	data-tagnames="{&quot;51559&quot;:&quot;Far\u00e1ndula&quot;,&quot;95722&quot;:&quot;hoy D\u00eda&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;&#8220;No es la primera vez que busco ayuda profesional, y hemos estado buscando esa ayuda como herramienta precisamente para tomar esta determinación, y en este momento entendemos que es lo correcto y es el momento de continuar nuestras vidas separados&#8221;, confirmó la presentadora de hoy Día, el programa matutino de Telemundo.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>MIAMI, Florida - La actriz y presentadora Adamari López confirmó este jueves su separación del bailarín español Toni Costa, con quien mantuvo una relación de 10 años y tuvo una hija, Alaïa.</p>

<p>“He decidido separarme de Toni y quería compartirlo con ustedes”, confirmó la presentadora de hoy Día durante el programa de este jueves en una conversación con su compañera, Stephanie Himonidis.&nbsp;</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo62/id733788126">iOS</a> o <a href="https://play.google.com/store/search?q=telemundo%2062&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>“He decidido hacer esto porque es un tema difícil de conversar, y por el respeto que le tengo a Alaïa ... mi decisión ha sido una que he pensado, que he analizado”, dijo la puertorriqueña de 50 años. </p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="La reacción de Toni Costa al anuncio de Adamari sobre su separación" href="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/toni-costa-separacion-adamari-lopez/2132573/">
							<img class="post__image" srcset="https://media.telemundo62.com/2021/05/tlmd-adamari-lopez-separacion-tonio-costa-reaccion-1.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo62.com/2021/05/tlmd-adamari-lopez-separacion-tonio-costa-reaccion-1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo62.com/2021/05/tlmd-adamari-lopez-separacion-tonio-costa-reaccion-1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo62.com/2021/05/tlmd-adamari-lopez-separacion-tonio-costa-reaccion-1.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Adamari López" class="post__tag" href="https://www.telemundo62.com/tag/adamari-lopez/">Adamari López</a>
																			<span class="post__date post__date--has-category">
								Hace 10 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="La reacción de Toni Costa al anuncio de Adamari sobre su separación" class="post__title--link" href="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/toni-costa-separacion-adamari-lopez/2132573/">
								La reacción de Toni Costa al anuncio de Adamari sobre su separación							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Adamari sin filtro: “mi divorcio fue uno de los momentos más difíciles de mi vida”" href="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/adamari-sin-filtro-mi-divorcio-fue-uno-de-los-momentos-mas-dificiles-de-mi-vida/2130283/">
							<img class="post__image" srcset="https://media.telemundo62.com/2021/05/tlmd-adamari-divorcio-fonsi-1.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo62.com/2021/05/tlmd-adamari-divorcio-fonsi-1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo62.com/2021/05/tlmd-adamari-divorcio-fonsi-1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo62.com/2021/05/tlmd-adamari-divorcio-fonsi-1.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Adamari López" class="post__tag" href="https://www.telemundo62.com/tag/adamari-lopez/">Adamari López</a>
																			<span class="post__date post__date--has-category">
								18 May							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Adamari sin filtro: “mi divorcio fue uno de los momentos más difíciles de mi vida”" class="post__title--link" href="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/adamari-sin-filtro-mi-divorcio-fue-uno-de-los-momentos-mas-dificiles-de-mi-vida/2130283/">
								Adamari sin filtro: “mi divorcio fue uno de los momentos más difíciles de mi vida”							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“He encontrado la importancia de poner, ante todas las cosas, el bienestar de mi familia”, agregó.&nbsp;</p>

<p>“Es el momento de continuar nuestras vidas separados”, concluyó Adamari López.&nbsp;</p>

<p>Costa, por su parte, dijo a través de <a href="https://www.instagram.com/p/CPYQd2qlodl/">su cuenta de Instagram</a> que él y Adamari están "temporalmente separados". </p>

<p>"Seguiremos trabajando de la mano de Dios para recuperar nuestra familia y tener un futuro juntos", escribió el bailarín y profesor de Zumba.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2060379&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:43772,&quot;nbc_primary_tag_id&quot;:1804,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Adamari L\u00f3pez: su hija Ala\u00efa graba emotivo video en su cumplea\u00f1os&quot;,&quot;nbc_seo_description&quot;:&quot;La hija de Adamari L\u00f3pez le envi\u00f3 un sentido mensaje a su mam\u00e1, quien este 18 de mayo cumple 50 a\u00f1os.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:43772&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:9904&quot;,&quot;1:3:10430&quot;,&quot;1:3:543&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/47\/595\/9341292173.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/47\/595\/9341292173-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;iK4KbCw3poI2&quot;,&quot;mpx_download_pid_high&quot;:&quot;Ngjn8Fg4KI0F&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;zfL_XRet1OWP&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo62.com\/2021\/05\/tlmd-adamari-alaia-cumple-final-1.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;cFfSGPa_6_0j&quot;,&quot;pid_streaming_web_medium&quot;:&quot;zfL_XRet1OWP&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;ESTAR FESTEJANDO AL IGUAL QUE NOSOTROS JUNTO A ADAMARI ESTAMOS TODA LA FAMILIA DE HOY D\u00edA PERO LA FIESTA COMENZ\u00f3 TAMBI\u00e9N DE MANERA EMOTIVA CON M\u00faSICA Y MANERA EMOTIVA CON M\u00faSICA Y TAMBI\u00e9N CON ALGUNAS SORPRESAS NO PUEDE FALTAR EN ESTA CELEBRACI\u00f3N PUEDE FALTAR EN ESTA CELEBRACI\u00f3N HAY UNA PERSONA LA M\u00e1S ESPECIAL QUE COMPLETA TUS D\u00edAS TU RAZ\u00f3N QUE COMPLETA TUS D\u00edAS TU RAZ\u00f3N DE VIVIR Y AQU\u00ed EST\u00e1 MANDANDO UN MENSAJE (\u266a M\u00faSICA \u266a) (\u266a M\u00faSICA \u266a) (\u266a M\u00faSICA \u266a) &gt;&gt;&gt; HOLA MAMI TE AMO MUCHO NOS VAMOS A DIVERTIR MUCHO EN TU CUMPLEA\u00f1OS HOY TE AMO MUCHO Y ERES LA MEJOR MAM\u00e1 DEL MUNDO Y ERES MUY HERMOSA TE AMO &gt;&gt;&gt; AY DIOS M\u00edO ESO ME HACE LATIR MI CORAZ\u00f3N TAN GRANDE... TODO EL MUNDO SABE EL AMOR TAN TODO EL MUNDO SABE EL AMOR TAN PROFUNDO QUE LE TENGO A MI HIJA TODO LO QUE PED\u00ed UN BEB\u00e9 Y HA TODO LO QUE PED\u00ed UN BEB\u00e9 Y HA TRA\u00edDO DICHA A M\u00ed A MI SER A MI&quot;,&quot;video_id&quot;:&quot;1898424387599_456&quot;,&quot;video_length&quot;:&quot;86120&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1898424387599&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Adamari cumple 50 años: el emotivo saludo de Alaïa para su mamá" data-vidcid="1:3:2009670" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/entretenimiento-destacados/adamari-cumple-50-anos-el-emotivo-saludo-de-alaia-para-su-mama/2009670/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;1804&quot;:&quot;Adamari L\u00f3pez&quot;,&quot;11916&quot;:&quot;Celebridades&quot;,&quot;81286&quot;:&quot;digital T52&quot;,&quot;83586&quot;:&quot;hoy D\u00eda&quot;,&quot;610&quot;:&quot;Telemundo&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La hija de Adamari López le envió un sentido mensaje a su mamá, quien este 18 de mayo cumple 50 años. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo" data-ellipsis="false">
							La hija de Adamari López le envió un sentido mensaje a su mamá, quien este 18 de mayo cumple 50 años. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo
						</div>
<p>Adamari López y Toni Costa, de 37 años, se conocieron en el 2011 cuando ambos participaron de un reality show de baile.&nbsp;</p>

<p>Anteriormente, Adamari López estuvo casada entre el 2006 y el 2010 con el cantante Luis Fonsi.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo62.com/tag/adamari-lopez/">Adamari López</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/digital-t52/">digital T52</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/telemundo/">TELEMUNDO</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/hoy-dia/">hoy Día</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fadamari-lopez-separacion-toni-costa%2F2132532%2F&#038;Entre%20l%C3%A1grimas%2C%20Adamari%20L%C3%B3pez%20anuncia%20su%20separaci%C3%B3n%20de%20Toni%20Costa?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Entre%20l%C3%A1grimas%2C%20Adamari%20L%C3%B3pez%20anuncia%20su%20separaci%C3%B3n%20de%20Toni%20Costa&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fadamari-lopez-separacion-toni-costa%2F2132532%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Entre%20l%C3%A1grimas%2C%20Adamari%20L%C3%B3pez%20anuncia%20su%20separaci%C3%B3n%20de%20Toni%20Costa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fadamari-lopez-separacion-toni-costa%2F2132532%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_450" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_450', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Filadelfia, PA"></div>
	<a class="weather-module__conditions" href="https://www.telemundo62.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="19113"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_629" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_629', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_794" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_794', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1729392624" class="module-civicScience" data-tgtid="888a270f-cc01-e764-7989-34cf49efbe8b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_608" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_608', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_666" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_666', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_318" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_318', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo62.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo62.com/2021/04/62@3x.png?fit=129%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2012416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012416"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2012417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012417"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-2012418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012418"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2012419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012419"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2012420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2012420"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2012421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012421"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2012422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012422"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2012423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012423"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2017284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017284"><a href="/responde/">Telemundo 62 Responde</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871262"><a href="https://publicfiles.fcc.gov/tv-profile/wwsi/">WWSI Public Inspection File</a></li>
<li id="menu-item-1871276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871276"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">Política de Privacidad</a></li>
<li id="menu-item-2006192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006192"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">No venda mi información personal</a></li>
<li id="menu-item-1871266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871266"><a href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2084863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084863"><a href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1871275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871275"><a href="https://www.telemundo62.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1953877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1953877"><a href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1871271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871271"><a href="https://www.telemundo62.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2063471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063471"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">Aviso de California</a></li>
<li id="menu-item-1871267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871267"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo62.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "entretenimiento-destacados";
			_sf_async_config.authors  = "TELEMUNDO Digital";
			_sf_async_config.title    = "Entre l\u00e1grimas, Adamari L\u00f3pez anuncia su separaci\u00f3n de Toni Costa";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2132532' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wwsi\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo62.com/entretenimiento/entretenimiento-destacados/adamari-lopez-separacion-toni-costa/2132532/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo62.com/">
					<img
						src="https://media.telemundo62.com/2021/04/62@3x.png?fit=129%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Telemundo 62 Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Telemundo 62 Responde				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/category/videos/">
					Videos				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/el-tiempo/cierre-de-escuelas/">
					Cierre de escuelas				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/trafico/">
					Tráfico				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/ugc/">
					Míralo y compártelo				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WWSI Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wwsi/">
					WWSI Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/css/mostPopular.20ea7f9f7948f1832884.min.css?m=1619453072g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundo62.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697563g'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo62.com/wp-includes/js/dist/i18n.min.js?m=1620868775g'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo62.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1620868775j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo62.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0b9826888c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo62.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=entretenimiento":{"body":[{"title":"Entre l\u00e1grimas, Adamari L\u00f3pez anuncia su separaci\u00f3n de Toni Costa","link":"https:\/\/www.telemundo62.com\/entretenimiento\/entretenimiento-destacados\/adamari-lopez-separacion-toni-costa\/2132532\/","eyebrow":"Adamari L\u00f3pez","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/adamari-lopez\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2021\/05\/TLMD-adamari-toni-costa-1.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Adi\u00f3s a la mascarilla: su uso ser\u00e1 opcional a partir de finales de junio","link":"https:\/\/www.telemundo62.com\/noticias\/local\/adios-a-la-mascarilla-su-uso-sera-opcional-a-partir-de-finales-de-junio\/2132547\/","eyebrow":"Pensilvania","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/pensilvania\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2021\/04\/106874356-1619525995690-gettyimages-1210839742-tlumackimasks507.jpeg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"No he recibido mi cheque de est\u00edmulo econ\u00f3mico \u00bfQu\u00e9 puedo hacer?","link":"https:\/\/www.telemundo62.com\/noticias\/local\/sin-dinero-en-filadelfia\/no-he-recibido-mi-cheque-de-estimulo-economico-que-puedo-hacer\/2124637\/","eyebrow":"Ayuda por coronavirus","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/ayuda-por-coronavirus\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2021\/03\/cheques-irs-desempleo-video.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Decenas al d\u00eda: se disparan los robos de autopartes cr\u00edticas","link":"https:\/\/www.telemundo62.com\/noticias\/local\/decenas-al-dia-se-disparan-los-robos-de-autopartes-criticas\/2132116\/","eyebrow":"Filadelfia","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/filadelfia\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2019\/09\/catalytic-converter-generic.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"El Servicio de Ciudadan\u00eda e Inmigraci\u00f3n suspende un importante requisito","link":"https:\/\/www.telemundo62.com\/noticias\/inmigracion\/servicio-ciudadania-inmigracion-suspende-requisito-datos-biometricos\/2132514\/","eyebrow":"inmigracion","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/inmigracion\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2021\/05\/datos-biometricos-video.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Dan con sospechoso del asesinato de hispana frente a 7-Eleven","link":"https:\/\/www.telemundo62.com\/noticias\/local\/dan-con-sospechoso-del-asesinato-de-hispana-frente-a-7-eleven\/2132323\/","eyebrow":"Nueva Jersey","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/nueva-jersey\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2021\/05\/hispanabaleada.png?resize=100%2C56&quality=85&strip=all","type":"article","presented_by":""},{"title":"Boleto ganador del premio de $516 millones de Mega Millions fue vendido en Pensilvania","link":"https:\/\/www.telemundo62.com\/noticias\/local\/boleto-ganador-del-premio-de-516-millones-de-mega-millions-fue-vendido-en-pensilvania\/2131487\/","eyebrow":"Premios de loter\u00eda","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/premios-de-loteria\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2021\/05\/tlmd-mega-millions-loteria-1.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Promueven medida para restringir el aborto y ampliar los derechos de armas","link":"https:\/\/www.telemundo62.com\/noticias\/decision\/local-decision\/promueven-medida-para-restringir-el-aborto-y-ampliar-los-derechos-de-armas\/2132308\/","eyebrow":"Pensilvania","eyebrow_link":"https:\/\/www.telemundo62.com\/tag\/pensilvania\/","thumbnail_url":"https:\/\/media.telemundo62.com\/2021\/02\/GettyImages-1230591275-1.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/common.a8a9216d5c4a1e83dd5b.bundle.min.js?m=1621534250g'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.054d94bc990ec8bb1a3d.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/global.af8858b4b03a335c4d2b.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/article.6f4cbc1b9d2c5431877c.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/analytics.e6f2a2c6a46a13f51176.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script type='text/javascript' src='https://www.telemundo62.com/_static/??/wp-content/themes/nbc-station/static/js/player.6.1.3.js,/wp-content/themes/nbc-station/client/build/js/videoPlayer.d7de62f91829781bf5fa.bundle.min.js?m=1619720036j'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ce8afa43dfb4ba1f9137.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309961626855.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundo62.com/wp-includes/js/wp-embed.min.js?m=1620868775g'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/mostPopular.6a27a7f9291ef0595e47.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/civicScience.2daf4d6cd9fb3a24bfc5.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596382',post:'2132532',tz:'-4',srv:'www.telemundo62.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596382', '2132532' ]);
</script>

</body>
</html>
