<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Elecciones 2020: Biden se proyecta como ganador a la presidencia &#8211; Telemundo 62</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 62 &raquo; Feed" href="https://www.telemundo62.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJyVjt0KwjAMhV/ImMmGd+KzpGl0xa4rTYbs7a2TiUMQvD0/3zl4z8BjMkmGOU7XkBTJQ6RZikJyjKyfir/kfVV2+F/v3QmJ4+RFF9sHNXRx5BvE4AqVGdXmKPshpK+VYYJ1SIUK9yiR1ALnIivrCS1VNvGQRzWFF32h6ga7PULahzr0I0K+WuCorJHzcDocm65p2rbrHmBjeKI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo62.com/_static/??-eJydzUtuxCAQBNALxXwMhmER5SxN04xR+FgGK8rtw4yUXTYZqXZVesW/jgVbHVQHHzsV6rx6XPqAkVrlmNOj8VfKgWOfZatQDmZvwqLWLmpS3m+bIQGspMrm5o3/08RWSqsskJABgIzUW7BT9RQZ7lf9fFm+5+YhM+e8iMGLVRkywViSpF424RwJMzFjlVGCFLgQ5c0JsHH9Ey3XcuTrnmrnneDEnVOGPpHjpOmF1McTjoA0+jz+ztR/pY/yLo3QM06sPzmKl5o=' type='text/css' media='all' />
<script src='https://www.telemundo62.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo62.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmluXkWAPJ8KZA='></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo62.com/wp-includes/js/dist/i18n.min.js?m=1604003348g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/analytics.caa067102b23e3cd2545.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundo62.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo62.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo62.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundoutah.com/telemundo/noticias/decision/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020/1952932/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/Background-Clean-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/Background-Clean-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/Background-Clean-1.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2087271', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wwsi/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo 62" /><meta name="google-site-verification" content="lwSQ84Zbphu8_om3-3Pqukb9edoOdouap7qZtp7BbZI" /><meta property="fb:app_id" content="472398166231410" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo62" /><meta name="twitter:creator" content="@Telemundo62" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo62" /><meta name="description" content="El candidato demócrata cuenta con la mayoría de los votos del Colegio Electoral para ser el nuevo presidente de Estados Unidos." /><meta property="og:description" content="El candidato demócrata cuenta con la mayoría de los votos del Colegio Electoral para convertirse en el nuevo presidente de Estados Unidos." /><meta name="twitter:description" content="El candidato demócrata cuenta con la mayoría de los votos del Colegio Electoral para convertirse en el nuevo presidente de Estados Unidos." /><meta property="og:title" content="“Me siento honrado”: Biden se proyecta como ganador a la presidencia, según NBC News" /><meta name="twitter:title" content="“Me siento honrado”: Biden se proyecta como ganador a la presidencia, según NBC News" /><meta property="og:url" content="https://www.telemundo62.com/noticias/decision/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020/2087271/" /><meta name="twitter:url" content="https://www.telemundo62.com/noticias/decision/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020/2087271/" /><meta name="keywords" content="Casa Blanca, Decisión 2020, DECISION 2020, demócratas, elecciones, trump" /><meta name="sailthru.title" content="Elecciones 2020: Biden se proyecta como ganador a la presidencia" /><meta name="sailthru.description" content="El candidato demócrata cuenta con la mayoría de los votos del Colegio Electoral para ser el nuevo presidente de Estados Unidos." /><meta name="sailthru.tags" content="Casa Blanca, Decisión 2020, DECISION 2020, demócratas, elecciones, trump" /><meta name="sailthru.tags" content="Casa Blanca, Decisión 2020, DECISION 2020, demócratas, elecciones, trump" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-11-07T11:26:40+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo62.com/2020/11/tlmd-biden-ganador-presidencia-eeuu-1.jpg?fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo62.com/2020/11/tlmd-biden-ganador-presidencia-eeuu-1.jpg?fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo62.com\/noticias\/decision\/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020\/2087271\/","headline":"&#8220;Me siento honrado&#8221;: Biden se proyecta como ganador a la presidencia, seg\u00fan NBC News","datePublished":"2020-11-07T11:26:40","dateModified":"2020-11-07T12:16:18","description":"El candidato dem\u00f3crata cuenta con la mayor\u00eda de los votos del Colegio Electoral para ser el nuevo presidente de Estados Unidos.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Casa Blanca, Decisi\u00f3n 2020, DECISION 2020, dem\u00f3cratas, elecciones, trump","publisher":{"@type":"Organization","name":"Telemundo 62","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo62.com\/wp-content\/uploads\/2019\/09\/light_amp_wwsi.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo62.com\/2020\/11\/tlmd-biden-ganador-presidencia-eeuu-1.jpg?resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo62.com\/noticias\/decision\/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020\/2087271\/","description":"El candidato dem\u00f3crata cuenta con la mayor\u00eda de los votos del Colegio Electoral para convertirse en el nuevo presidente de Estados Unidos.","duration":"PT00S","name":"&#8220;Me siento honrado&#8221;: Biden se proyecta como ganador a la presidencia, seg\u00fan NBC News","thumbnailUrl":"https:\/\/media.telemundo62.com\/2020\/11\/tlmd-biden-ganador-presidencia-eeuu-1.jpg?resize=850%2C478","uploadDate":"2020-11-07T11:26:40"},"author":{"@type":"Person","name":"TELEMUNDO Digital,AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/decision","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/decision","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/decision","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/decision","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/decision","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/decision","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/decision","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/decision","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo62.com");
				googletag.pubads().setTargeting("pageid", "10282087271");
				googletag.pubads().setTargeting("pageid2", "10031952932");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "decision");
				googletag.pubads().setTargeting("call", "WWSI");
				googletag.pubads().setTargeting("region", "filadelfia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,decision,casa-blanca,decision-2020,decision-2020-2,democratas,elecciones,trump");
				googletag.pubads().setTargeting("gpt2", "WWSI");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,decision");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo62.com/noticias/decision/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020/2087271/?amp"><link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2087271 single-format-standard station-telemundo wwsi has-featured-image wartop visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=472398166231410&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width wartop">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Última Hora		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundo62.com/noticias/decision/local-decision/joe-biden-logra-la-silla-presidencial-gracias-a-los-votos-por-correo/2087131/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Joe Biden logra la silla presidencial gracias a los votos por correo en Pensilvania"
					data-ellipsis="true">
					Joe Biden logra la silla presidencial gracias a los votos por correo en Pensilvania				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo62.com/">
						<img
							src="https://media.telemundo62.com/2019/09/TLMD_62_On_Dark-@3x-2.png?fit=204%2C120"
							alt="Telemundo 62"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo62.com/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Telemundo 62 Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo62.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo62.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a href="/noticias/decision/local-decision/" class="site-header__trending-nav-item">Decisión Local</a>
					<a href="/especiales/censo-2020/" class="site-header__trending-nav-item">Censo 2020</a>
					<a href="/equipo-t62-investiga/" class="site-header__trending-nav-item">Equipo T62 Investiga</a>
					<a href="https://www.telemundo62.com/tag/orgullo-latino/" class="site-header__trending-nav-item">Orgullo Latino</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="19113">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2087271" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo62.com/tag/decision-2020/">Decisión 2020</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		&#8220;Me siento honrado&#8221;: Biden se proyecta como ganador a la presidencia, según NBC News	</h1>
			<h2 class="article-subtitle">
			El candidato demócrata cuenta con la mayoría de los votos del Colegio Electoral para convertirse en el nuevo presidente de Estados Unidos.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital y <a href="https://www.telemundo62.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-11-07T16:26:40-05:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-11-07T12:16:18-05:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F&#038;%E2%80%9CMe%20siento%20honrado%E2%80%9D%3A%20Biden%20se%20proyecta%20como%20ganador%20a%20la%20presidencia%2C%20seg%C3%BAn%20NBC%20News?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CMe%20siento%20honrado%E2%80%9D%3A%20Biden%20se%20proyecta%20como%20ganador%20a%20la%20presidencia%2C%20seg%C3%BAn%20NBC%20News&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=%E2%80%9CMe%20siento%20honrado%E2%80%9D%3A%20Biden%20se%20proyecta%20como%20ganador%20a%20la%20presidencia%2C%20seg%C3%BAn%20NBC%20News%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:11,&quot;nbc_primary_tag_id&quot;:18497,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:148&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;dch2nNV5FTvT&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;1&quot;,&quot;mpx_m3upid&quot;:&quot;_MDo_fl_dI8H&quot;,&quot;mpx_pid&quot;:&quot;xje8CWhPjP65&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo62.com\/2019\/09\/Generica_En_Vivo.png?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;xje8CWhPjP65&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1739350595937_888&quot;,&quot;video_length&quot;:&quot;0&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="true"
	data-title="WTVJ LIVE FEED D1"
	data-vidcid="1:3:1901006"
	data-vidurl="https://ots.nbcwpshield.com/telemundo/historias-destacadas/wtvj-live-feed-d1/1901006/"
			data-islead="true"
		data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;378&quot;:&quot;California&quot;,&quot;10314&quot;:&quot;Ciencia&quot;,&quot;872&quot;:&quot;Salud&quot;,&quot;25430&quot;:&quot;Coronavirus&quot;,&quot;27171&quot;:&quot;Coronavirus en Estados Unidos&quot;,&quot;1294&quot;:&quot;Decisi\u00f3n&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;16292&quot;:&quot;Destacados&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;1118&quot;:&quot;El Tiempo&quot;,&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;3932&quot;:&quot;Huracanes&quot;,&quot;79&quot;:&quot;La Casa Blanca&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;8600&quot;:&quot;Noticias del Tiempo&quot;,&quot;9621&quot;:&quot;Noticias Destacadas&quot;,&quot;3162&quot;:&quot;Texas&quot;}"
	data-tagnames="{&quot;62523&quot;:&quot;11 de septiembre&quot;,&quot;62701&quot;:&quot;911&quot;,&quot;9991&quot;:&quot;AMLO&quot;,&quot;65579&quot;:&quot;AMY CONEY BARRETT&quot;,&quot;115&quot;:&quot;Arizona&quot;,&quot;21749&quot;:&quot;asesino serial&quot;,&quot;12612&quot;:&quot;Aurora&quot;,&quot;50244&quot;:&quot;Aurora Police&quot;,&quot;12098&quot;:&quot;Austria&quot;,&quot;29363&quot;:&quot;Ayuda por coronavirus&quot;,&quot;64685&quot;:&quot;Bader Ginsburg&quot;,&quot;55820&quot;:&quot;beirut&quot;,&quot;28875&quot;:&quot;Biden&quot;,&quot;21994&quot;:&quot;BROTE DEL CORONAVIRUS&quot;,&quot;144&quot;:&quot;California&quot;,&quot;40007&quot;:&quot;C\u00e1mara Baja&quot;,&quot;25189&quot;:&quot;CAPITOLIO&quot;,&quot;748&quot;:&quot;Casa Blanca&quot;,&quot;62702&quot;:&quot;ceremonia del 11 de septiembre&quot;,&quot;255&quot;:&quot;China&quot;,&quot;69042&quot;:&quot;Comisi\u00f3n de Debates&quot;,&quot;29468&quot;:&quot;Convenci\u00f3n Nacional Dem\u00f3crata&quot;,&quot;30194&quot;:&quot;CONVENCION NACIONAL REPUBLICANA&quot;,&quot;17151&quot;:&quot;Coronavirus&quot;,&quot;25826&quot;:&quot;Coronavirus en EEUU&quot;,&quot;27123&quot;:&quot;Coronavirus en el mundo&quot;,&quot;15489&quot;:&quot;corte suprema&quot;,&quot;9690&quot;:&quot;Corte Suprema de Justicia&quot;,&quot;66671&quot;:&quot;COVID-19 en la Casa Blanca&quot;,&quot;16319&quot;:&quot;debates&quot;,&quot;12181&quot;:&quot;Decisi\u00f3n 2020&quot;,&quot;10916&quot;:&quot;dem\u00f3cratas&quot;,&quot;28596&quot;:&quot;Derechos civiles&quot;,&quot;51421&quot;:&quot;DESAPARICI\u00d3N DE NAYA RIVERA&quot;,&quot;176&quot;:&quot;Donald Trump&quot;,&quot;9691&quot;:&quot;EEUU&quot;,&quot;11625&quot;:&quot;el tiempo&quot;,&quot;11926&quot;:&quot;elecciones&quot;,&quot;48841&quot;:&quot;Elijah McClain&quot;,&quot;778&quot;:&quot;Espa\u00f1a&quot;,&quot;49507&quot;:&quot;Estado Dorado&quot;,&quot;64175&quot;:&quot;Fallece la jueza Ruth Bader Ginsburg&quot;,&quot;55128&quot;:&quot;Fiestas Patrias&quot;,&quot;47755&quot;:&quot;Fort Hood&quot;,&quot;673&quot;:&quot;Francia&quot;,&quot;64514&quot;:&quot;Ginsburg&quot;,&quot;2710&quot;:&quot;Gobierno de Estados Unidos&quot;,&quot;53614&quot;:&quot;gobierno federa&quot;,&quot;53762&quot;:&quot;Golfo de M\u00e9xico&quot;,&quot;55127&quot;:&quot;Grito de Independencia&quot;,&quot;59480&quot;:&quot;HURACAN LAURA&quot;,&quot;41249&quot;:&quot;huracanes 2020&quot;,&quot;55468&quot;:&quot;INCENDIOS EN CALIFORNIA&quot;,&quot;1212&quot;:&quot;italia&quot;,&quot;9233&quot;:&quot;Joe Biden&quot;,&quot;13522&quot;:&quot;John Lewis&quot;,&quot;49508&quot;:&quot;Joseph James DeAngelo&quot;,&quot;57024&quot;:&quot;Kamala Harris&quot;,&quot;36687&quot;:&quot;Kayleigh McEnany&quot;,&quot;11578&quot;:&quot;La Casa Blanca&quot;,&quot;42691&quot;:&quot;lanzamiento espacial&quot;,&quot;19633&quot;:&quot;Latinos&quot;,&quot;17491&quot;:&quot;L\u00edbano&quot;,&quot;9823&quot;:&quot;Louisiana&quot;,&quot;257&quot;:&quot;Mexico&quot;,&quot;26763&quot;:&quot;Mike Pence&quot;,&quot;10025&quot;:&quot;nasa&quot;,&quot;51486&quot;:&quot;NAYA RIVERA&quot;,&quot;48996&quot;:&quot;Noticias Telemundo&quot;,&quot;1148&quot;:&quot;Nueva Jersey&quot;,&quot;49815&quot;:&quot;Nuevos casos&quot;,&quot;53763&quot;:&quot;Octava depresi\u00f3n tropical&quot;,&quot;25721&quot;:&quot;Pandemia&quot;,&quot;27246&quot;:&quot;PANDEMIA DEL CORONAVIRUS&quot;,&quot;49890&quot;:&quot;Pence&quot;,&quot;10033&quot;:&quot;pol\u00edtica&quot;,&quot;825&quot;:&quot;Reino Unido&quot;,&quot;70476&quot;:&quot;Representantes&quot;,&quot;10830&quot;:&quot;Republicanos&quot;,&quot;59816&quot;:&quot;RNC&quot;,&quot;9689&quot;:&quot;Ruth Bader Ginsburg&quot;,&quot;57239&quot;:&quot;sacrifican oso&quot;,&quot;60871&quot;:&quot;Scott Efflandt&quot;,&quot;1710&quot;:&quot;Senado&quot;,&quot;16740&quot;:&quot;Senado de EEUU&quot;,&quot;51652&quot;:&quot;SERIE GLEE&quot;,&quot;10026&quot;:&quot;SpaceX&quot;,&quot;610&quot;:&quot;Telemundo&quot;,&quot;54786&quot;:&quot;Tempe&quot;,&quot;29669&quot;:&quot;TEMPORADA DE HURACANES&quot;,&quot;53474&quot;:&quot;Temporada de Huracanes 2020&quot;,&quot;89&quot;:&quot;texas&quot;,&quot;30982&quot;:&quot;TikTok&quot;,&quot;53923&quot;:&quot;Tormenta Tropical Hanna&quot;,&quot;59000&quot;:&quot;TORMENTA TROPICAL LAURA&quot;,&quot;58917&quot;:&quot;Tormenta tropical Marco&quot;,&quot;10032&quot;:&quot;trump&quot;,&quot;50933&quot;:&quot;Twentynine Palms&quot;,&quot;18497&quot;:&quot;Ultima Hora&quot;,&quot;46849&quot;:&quot;Vanessa Guillen&quot;,&quot;11038&quot;:&quot;Washington DC&quot;,&quot;64054&quot;:&quot;WeChat&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Transmisión en vivo. &lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>WASHINGTON - El candidato demócrata Joe Biden se proyecta como ganador a la presidencia de Estados Unidos, según el pronóstico de NBC News, entre otros medios, tras una histórica jornada electoral que incluyó varios días de conteo tras un récord de votos adelantados y por correo.</p>

<p>Biden alcanzó la mayoría de votos del Colegio Electoral, de los cuales se necesitan 270 del total de 538, según las proyecciones de varios medios, como <a href="/noticias/decision/nbc-news-como-se-determinan-las-contiendas-la-noche-de-elecciones-2020">NBC News</a>.</p>

<iframe src="https://media.nbcnewyork.com/assets/editorial/national/2020/decision2020/balance-of-power/index-esp.html" width="100%" height="205" frameborder="0" id="myconbop1"></iframe>

<p>Biden corona de esta manera una ardua campaña electoral contra su adversario, el presidente Donald Trump, quien buscó la reelección en medio de una pandemia que en parte le jugó en contra, tanto en lo político como en lo personal, t<a href="/noticias/la-casa-blanca/trump-da-positivo-a-covid-19-coronavirus-estados-unidos">ras contraer el virus en octubre</a>.</p>

<p>"América, me siento honrado de que me hayan elegido para dirigir nuestro gran país", dijo el ahora presidente electo Biden en Twitter con un video de varias personas alrededor del país y con la canción de "America the beautiful" de Ray Charles. </p>

<p>"El trabajo que tenemos por delante será arduo, pero les prometo esto: seré un presidente para todos los estadounidenses, ya sea que voten por mí o no. Mantendré la fe que has depositado en mí".</p>

<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">America, I’m honored that you have chosen me to lead our great country.<br><br>The work ahead of us will be hard, but I promise you this: I will be a President for all Americans — whether you voted for me or not.<br><br>I will keep the faith that you have placed in me. <a href="https://t.co/moA9qhmjn8">pic.twitter.com/moA9qhmjn8</a></p>&mdash; Joe Biden (@JoeBiden) <a href="https://twitter.com/JoeBiden/status/1325118992785223682?ref_src=twsrc%5Etfw">November 7, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

<p>El exvicepresidente que acompañó a Barack Obama en sus dos mandatos, le sacó ventaja a Trump en estados claves que finalmente inclinaron la balanza en los votos del Colegio Electoral.</p>

<p>Abogado de profesión, Biden, quien el 20 de noviembre cumplirá 78 años, se convertirá en el presidente número 46 de EEUU cuando asuma el cargo el 20 de enero del 2021.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo62.com/noticias/decision/kamala-harris-primera-vicepresidenta-negra-de-estados-unidos/2087273/">
							<img class="post__image" src="https://media.telemundo62.com/2020/11/GettyImages-1149301364.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo62.com/tag/decision-2020/">Decisión 2020</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo62.com/noticias/decision/kamala-harris-primera-vicepresidenta-negra-de-estados-unidos/2087273/">
								<span data-ellipsis="true" data-text="Histórico: Kamala Harris se convierte en la primera vicepresidenta de EEUU" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Histórico: Kamala Harris se convierte en la primera vicepresidenta de EEUU								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo62.com/noticias/decision/joe-biden-afirma-que-tendra-una-victoria-clara-y-convincente/2087215/">
							<img class="post__image" src="https://media.telemundo62.com/2020/11/biden-wilmington-getty-tlmd.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo62.com/tag/decision-2020/">Decisión 2020</a>
																			<span class="post__date post__date--has-category">
								Hace 14 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo62.com/noticias/decision/joe-biden-afirma-que-tendra-una-victoria-clara-y-convincente/2087215/">
								<span data-ellipsis="true" data-text="Joe Biden afirma que tendrá una victoria “clara y convincente”" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Joe Biden afirma que tendrá una victoria “clara y convincente”								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Este gran paso en su carrera en el servicio público marca el hito más importante de su vida dedicada a la política, con casi 47 años repartidos entre el Senado y la vicepresidencia.</p>

<p>Tras la asunción en enero, Biden enfrentará varios retos, especialmente aquellos relacionados con la pandemia que ya <a href="/noticias/eeuu/muertes-coronavirus-estados-unidos">ha causado la muerte a más de 230,000 estadounidenses</a>.</p>

<p>El nuevo presidente lidiaría con los límites de los poderes federales cuando se trate de imponer requerimientos del uso de mascarillas, y seguramente enfrentará la renuencia de los republicanos que podrían oponerse a un gasto adicional.</p>

<p>“No hay varitas mágicas”, comentó el doctor Joshua Sharfstein, vicedecano de salud pública en la <a href="https://coronavirus.jhu.edu/map.html">Universidad Johns Hopkins</a> y exdirector del Departamento de Salud de Maryland, quien recientemente presentó un informe ante Biden sobre reabrir las escuelas durante la pandemia.</p>

<p>“No es como que se celebran unas elecciones y luego el virus se aleja a toda velocidad”, agregó Sharfstein. </p>

<p>El manejo de Biden en torno al coronavirus adquiere una nueva urgencia en momentos en los que hay repuntes de casos en todo el país.</p>

<p>Los casos confirmados al día están incrementando en 47 estados, y las muertes van al alza en 34, según datos de Johns Hopkins.</p>

<p>Los primeros días del gobierno de Biden serán consumidos por una respuesta a la pandemia.</p>

<p>“Estoy aquí para decirles que podemos y controlaremos este virus”, dijo Biden durante un evento de campaña en Georgia. “Como presidente, nunca agitaré la bandera blanca de la rendición”.<strong></strong></p>

<p>Un <a href="/noticias/eeuu/democratas-y-republicanos-no-se-ponen-de-acuerdo-sobre-nuevo-paquete-de-ayuda">paquete de estímulo económico</a> de $3,000 millones que fue aprobado por la Cámara de Representantes, controlada por los demócratas, se ha estancado en el Senado, donde los republicanos mantenían la mayoría.</p>

<p>Biden ha dicho que los senadores republicanos son “estúpidos” por no aprobar esa medida, pero no ha propuesto ningún paquete integral por su cuenta.<strong></strong></p>

<p>En cambio, ha dicho que el Congreso debería aprobar un paquete de $30,000 millones para ayudar a reabrir las escuelas y ha propuesto un plan económico de $700,000 millones.</p>

<p>Pero <a href="/noticias/decision/exclusiva-biden-habla-de-sus-planes-en-caso-de-llegar-a-la-casa-blanca">ese plan no está enfocado solo en el coronavirus</a>, e incluye disposiciones para impulsar industrias como la manufacturera para crear empleos y ayudar a reactivar la economía cuando la pandemia empiece a amainar.</p>

<p>Biden también quiere declarar la apertura de escuelas una “emergencia nacional” y acceder a potencialmente a miles de millones de dólares más en ayuda por caso de desastre de la Agencia Federal para el Manejo de Emergencias (FEMA, por sus siglas en inglés).</p>

<p>Biden tiene de ahora en más que preparar la transición del poder y el armado de su gabinete para enfrentar los retos que le esperan en los próximos cuatro años.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo62.com/noticias/decision/como-se-vota-en-eeuu-el-colegio-electoral/2078774/">
							<img class="post__image" src="https://media.telemundo62.com/2020/09/voto-jovenes-hispanos-encuesta-tlmd-1.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo62.com/tag/primer-debate-presidencial-2020/">Primer Debate Presidencial 2020</a>
																			<span class="post__date post__date--has-category">
								30 Sep							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo62.com/noticias/decision/como-se-vota-en-eeuu-el-colegio-electoral/2078774/">
								<span data-ellipsis="true" data-text="Cómo se vota en EEUU: el colegio electoral" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Cómo se vota en EEUU: el colegio electoral								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo62.com/noticias/decision/que-pasa-si-un-candidato-presidencial-muere-en-plena-campana-o-antes-del-dia-de-la-inauguracion/2079558/">
							<img class="post__image" src="https://media.telemundo62.com/2020/10/main-la-casa-blanca-generica-shutterstock_181171604.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo62.com/tag/te-lo-explicamos/">Te lo explicamos</a>
																			<span class="post__date post__date--has-category">
								4 Oct							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo62.com/noticias/decision/que-pasa-si-un-candidato-presidencial-muere-en-plena-campana-o-antes-del-dia-de-la-inauguracion/2079558/">
								<span data-ellipsis="true" data-text="Qué pasa si un candidato presidencial muere en plena campaña o antes del Día de la Inauguración" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Qué pasa si un candidato presidencial muere en plena campaña o antes del Día de la Inauguración								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo62.com/tag/decision-2020/">Decisión 2020</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/trump/">trump</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/decision-2020-2/">DECISION 2020</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/elecciones/">elecciones</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/casa-blanca/">Casa Blanca</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F&#038;%E2%80%9CMe%20siento%20honrado%E2%80%9D%3A%20Biden%20se%20proyecta%20como%20ganador%20a%20la%20presidencia%2C%20seg%C3%BAn%20NBC%20News?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CMe%20siento%20honrado%E2%80%9D%3A%20Biden%20se%20proyecta%20como%20ganador%20a%20la%20presidencia%2C%20seg%C3%BAn%20NBC%20News&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=%E2%80%9CMe%20siento%20honrado%E2%80%9D%3A%20Biden%20se%20proyecta%20como%20ganador%20a%20la%20presidencia%2C%20seg%C3%BAn%20NBC%20News%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Fdecision%2Fjoe-biden-ganador-elecciones-presidente-de-estados-unidos-2020%2F2087271%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo62.com/noticias/decision/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020/2087271/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_260" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_260', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div class="widget_location">Filadelfia, PA</div>
	<a class="weather-module__conditions" href="https://www.telemundo62.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="19113"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_887" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_887', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_352" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_352', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1799309995" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_801" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_801', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_992" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_992', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_145" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_145', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo62.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo62.com/2019/09/TLMD_62_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 62"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2012416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012416"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2012417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012417"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2012418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012418"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2012419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012419"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2012420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012420"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2012421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012421"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2012422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012422"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2012423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012423"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2017284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017284"><a href="/responde/">Telemundo 62 Responde</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871262"><a href="https://publicfiles.fcc.gov/tv-profile/wwsi/">WWSI Public Inspection File</a></li>
<li id="menu-item-1871276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871276"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">Política de Privacidad</a></li>
<li id="menu-item-2006192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006192"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">No venda mi información personal</a></li>
<li id="menu-item-1871266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871266"><a href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2084863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084863"><a href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1871275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871275"><a href="https://www.telemundo62.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1953877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1953877"><a href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1871271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871271"><a href="https://www.telemundo62.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2063471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063471"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">Aviso de California</a></li>
<li id="menu-item-1871267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871267"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo62.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo62.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo62.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "decision";
			_sf_async_config.authors  = "TELEMUNDO Digital, AP";
			_sf_async_config.title    = "&#8220;Me siento honrado&#8221;: Biden se proyecta como ganador a la presidencia, seg\u00fan NBC News";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo62.com/noticias/decision/joe-biden-ganador-elecciones-presidente-de-estados-unidos-2020/2087271/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo62.com/">
					<img
						src="https://media.telemundo62.com/2019/09/TLMD_62_On_Light@3x.png?fit=204%2C120"
						alt="Telemundo 62"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Local				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Telemundo 62 Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/category/videos/">
					Videos				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/el-tiempo/cierre-de-escuelas/">
					Cierre de escuelas				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/ugc/">
					Míralo y compártelo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wwsi/">
					WWSI Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo62.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js?m=1601582565g'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo62.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003348j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/common.cc2b2921e53ca38f8417.chunk.min.js?m=1604604902g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/nonamp.94592d7846f0b1a15df3.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.7ba89465b878eaaf38cd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/global.3db2b0804ff70f8163b0.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/article.7673727d693f19b95bd7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.68ec7665c403f2a292cd.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309961626855.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundo62.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003348j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1799309995&#038;tgtid=af3ee5aa-aa8c-8d44-3121-3e05bc483e41&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'165596382',post:'2087271',tz:'-5',srv:'www.telemundo62.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596382', '2087271' ]);
</script>

</body>
</html>
