<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>¿Qué debo saber sobre #GivingTuesday y cómo participar? &#8211; Telemundo 62</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 62 &raquo; Feed" href="https://www.telemundo62.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='nbc-alerts-css'  href='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/css/alerts.a090c16b3122d165aeca.min.css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo62.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo62.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo62.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundo47.com/historias-destacadas/que-debo-saber-sobre-givingtuesday-y-como-participar/2345901/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo 62" /><meta name="google-site-verification" content="nKS2VYiEZCg3zDLbllCZO_JAelnj0R6sYaIIe8Pr3qw" /><meta property="fb:app_id" content="472398166231410" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo62" /><meta name="twitter:creator" content="@Telemundo62" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo62" /><meta name="description" content="Giving Tuesday se celebra el martes siguiente al Día de Acción de Gracias. Está pensado como una forma de promover la filantropía y la generosidad." /><meta property="og:description" content="Giving Tuesday se celebra el martes siguiente al Día de Acción de Gracias. Está pensado como una forma de promover la filantropía y la generosidad." /><meta name="twitter:description" content="Giving Tuesday se celebra el martes siguiente al Día de Acción de Gracias. Está pensado como una forma de promover la filantropía y la generosidad." /><meta property="og:title" content="Giving Tuesday: qué es y cómo puedes participar" /><meta name="twitter:title" content="Giving Tuesday: qué es y cómo puedes participar" /><meta name="keywords" content="Donaciones, donar, giving tuesday" /><meta property="og:url" content="https://www.telemundo62.com/noticias/eeuu/que-debo-saber-sobre-givingtuesday-y-como-participar/2270248/" /><meta name="twitter:url" content="https://www.telemundo62.com/noticias/eeuu/que-debo-saber-sobre-givingtuesday-y-como-participar/2270248/" /><meta name="sailthru.title" content="¿Qué debo saber sobre #GivingTuesday y cómo participar?" /><meta name="sailthru.description" content="Giving Tuesday se celebra el martes siguiente al Día de Acción de Gracias. Está pensado como una forma de promover la filantropía y la generosidad." /><meta name="sailthru.tags" content="Donaciones, donar, giving tuesday" /><meta name="sailthru.tags" content="Donaciones, donar, giving tuesday" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-11-29T11:43:55+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo62.com/2022/11/104134562-GettyImages-494323047.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo62.com/2022/11/104134562-GettyImages-494323047.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo62.com\/noticias\/eeuu\/que-debo-saber-sobre-givingtuesday-y-como-participar\/2270248\/","headline":"Giving Tuesday: qu\u00e9 es y c\u00f3mo puedes participar","datePublished":"2022-11-29T11:43:55","dateModified":"2022-11-29T11:43:55","description":"Giving Tuesday se celebra el martes siguiente al D\u00eda de Acci\u00f3n de Gracias. Est\u00e1 pensado como una forma de promover la filantrop\u00eda y la generosidad.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Donaciones, donar, giving tuesday","publisher":{"@type":"Organization","name":"Telemundo 62","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo62.com\/wp-content\/uploads\/2022\/05\/amp_square_wwsi.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo62.com\/2022\/11\/104134562-GettyImages-494323047.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo62.com\/noticias\/eeuu\/que-debo-saber-sobre-givingtuesday-y-como-participar\/2270248\/","description":"Giving Tuesday se celebra el martes siguiente al D\u00eda de Acci\u00f3n de Gracias. Est\u00e1 pensado como una forma de promover la filantrop\u00eda y la generosidad.","duration":"PT44S","name":"Giving Tuesday: qu\u00e9 es y c\u00f3mo puedes participar","thumbnailUrl":"https:\/\/media.telemundo62.com\/2022\/11\/104134562-GettyImages-494323047.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-11-29T11:43:55"},"author":{"@type":"Person","name":"TELEMUNDO 47"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2270248 single-format-standard station-telemundo wwsi has-featured-image exclusive visible-alert-bar short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width exclusive">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Exclusivo		</h4>
		<span class="alert-bar__title">
			<a href="https://www.peacocktv.com/sports/copa-mundial?cid=2211sptcpmndlnblatownono5907&#038;utm_campaign=2211sptcpmndl&#038;utm_source=tlmd_tld_na&#038;utm_medium=own_ono_awa_bttn&#038;utm_term=telemundoviewers&#038;utm_content=copamundial">
				En Vivo: Copa Mundial de la FIFA 2022			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo62.com/">
						<img src="https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&#038;quality=85&#038;strip=all&#038;w=160&#038;h=40" srcset="https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&amp;quality=85&amp;strip=all&amp;w=160&amp;h=40 1x, https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&amp;quality=85&amp;strip=all&amp;w=320&amp;h=80 2x, https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&amp;quality=85&amp;strip=all&amp;w=480&amp;h=120 3x" alt="Telemundo 62" height="40" width="160" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo62.com/el-tiempo/">El tiempo</a></li>
<a data-lid="Telemundo 62 Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Telemundo 62 Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Newsletter" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo62.com/boletin-electronico/">Newsletter</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo62.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Política" data-lpos="trending-stories-module" href="https://www.telemundo62.com/noticias/decision/" class="site-header__trending-nav-item">Política</a>
					<a data-lid="Copa Mundial de la FIFA" data-lpos="trending-stories-module" href="https://www.telemundo62.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Copa Mundial de la FIFA</a>
					<a data-lid="Tu dinero" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/tu-dinero/" class="site-header__trending-nav-item">Tu dinero</a>
					<a data-lid="Viruela del Mono" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/viruela-del-mono/" class="site-header__trending-nav-item">Viruela del Mono</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="19113">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2270248" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo62.com/tag/giving-tuesday/">giving tuesday</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Giving Tuesday: qué es y cómo puedes participar	</h1>
			<h2 class="article-subtitle">
			Giving Tuesday se celebra internacionalmente el martes siguiente al Día de Acción de Gracias. Está pensado como una forma de promover la filantropía y la generosidad.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo62.com?s=Autor%3A%20%22TELEMUNDO%2047%22">TELEMUNDO 47</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-11-29T16:43:55-05:00">Hace 2 horas </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F&#038;Giving%20Tuesday%3A%20qu%C3%A9%20es%20y%20c%C3%B3mo%20puedes%20participar?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Giving%20Tuesday%3A%20qu%C3%A9%20es%20y%20c%C3%B3mo%20puedes%20participar&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Giving%20Tuesday%3A%20qu%C3%A9%20es%20y%20c%C3%B3mo%20puedes%20participar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:101,&quot;nbc_primary_tag_id&quot;:263048,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Hoy se celebra Giving Tuesday: una forma de promover la filantrop\u00eda y la generosidad&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/498\/1007\/19842554269.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/498\/1007\/19842554269-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;VrUHmLdrWLIt&quot;,&quot;mpx_download_pid_high&quot;:&quot;3ZxrZPoAutaG&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;gCOFhuhpGueN&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo62.com\/2022\/11\/19842554269-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;JxnLtdNUBVxG&quot;,&quot;pid_streaming_web_medium&quot;:&quot;vyhf0OsF_7L0&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;FIJA PARA BAJOS INGRESOS Y 10.000.000 $ EN ASISTENCIA P\u00faBLICA, SIN QUE ES APROBADO CONTAR\u00edA CON LA VIGENCIA QUE ENTRAR\u00edA EN VIGENCIA, EL 1 DE ENTRAR\u00edA EN VIGENCIA, EL 1 DE ENERO &gt;&gt;&gt; ES TAN FECHA FOMENTAR LA GENEROSIDAD Y A LOS NECESITADOS GENEROSIDAD Y A LOS NECESITADOS UNA MANERA ES APORTAR A LA ORGANIZACI\u00f3N BEN\u00e9FICA REGALA ORGANIZACI\u00f3N BEN\u00e9FICA REGALA ROPA QUE LO USE O JUGUETES QUE ROPA QUE LO USE O JUGUETES QUE SUS HIJOS YA NO QUIERO, QUEBRO Q TENEMOS Y ESO NOS ACOMPA\u00f1A TODA LA VIDA, ES IMPORTANTE LA VIDA, ES IMPORTANTE&quot;,&quot;video_id&quot;:&quot;2128678467958_756&quot;,&quot;video_length&quot;:&quot;44812&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;7PdQu8upoUG8&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;3diCW7BouZuC&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;gCOFhuhpGueN&quot;,&quot;media_pid&quot;:&quot;0rBT0q7wWu3L&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2128678467958&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Hoy se celebra Giving Tuesday: una forma de promover la filantropía y la generosidad"
	data-vidcid="1:25:2345919"
	data-vidurl="https://www.telemundo47.com/noticias/local/hoy-ce-celebra-giving-tuesday-una-forma-de-promover-la-filantropia-y-la-generosidad/2345919/"
			data-islead="true"
		data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;146&quot;:&quot;EEUU&quot;,&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;101&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;63405&quot;:&quot;donaciones&quot;,&quot;68457&quot;:&quot;donar&quot;,&quot;263048&quot;:&quot;giving tuesday&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
				data-msod-off="false"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Giving Tuesday se celebra internacionalmente el martes siguiente al Día de Acción de Gracias.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>NUEVA YORK -- Hay un día para dar las gracias, tres días para sacar provecho de las ofertas, y ahora hay un día para dar.</p>

<p><em>Giving Tuesday</em> se celebra internacionalmente el martes siguiente al Día de Acción de Gracias. Está pensado como una forma de promover la filantropía y la generosidad.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email.<a href="https://www.telemundo62.com/boletin-electronico/?_osource=ed_npd_tel_phi__newltrauto-signup-block"> Inscríbete para recibir newsletters de Telemundo 62 aquí.</a></blockquote>
</div>
</div>

<p>El movimiento tiene como objetivo unir a personas, empresas y organizaciones benéficas y facilitar el cambio en sus comunidades retribuyendo durante la temporada navideña.</p>

<h2 class="wp-block-nbc-section-heading">¿QUÉ ES GIVING TUESDAY Y CUÁNDO SE OBSERVA?</h2>

<p><em>Giving Tuesday</em> se lleva a cabo el primer martes después del Día de Acción de Gracias y es un día para retribuir a la comunidad tras el consumismo del <em>Black Friday</em> y el <em>Cyber Monday</em>. Este año, <em>Giving Tuesday</em> se observará el 29 de noviembre.</p>

<p>La campaña fue lanzada en 2012 por <em>92nd Street</em> <em>Y</em>, un centro cultural y comunitario con sede en la Ciudad de Nueva York, y la Fundación de las Naciones Unidas. Su sitio web dice que "ha involucrado a más de 30,000 organizaciones en todo el mundo", incluidas Microsoft, Google, PayPal y la Fundación Bill y Melinda Gates, entre otras.</p>

<h2 class="wp-block-nbc-section-heading">¿CÓMO FUNCIONA GIVING TUESDAY?</h2>
<div class="recirc-module">
	<h3 class="recirc__heading">EEUU</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Cómo donar en “Giving Tuesday” sin peligro de estafas" href="https://www.telemundo62.com/noticias/eeuu/giving-tuesday-donaciones-evitar-estafas/2270226/">
														<img alt="" class="post__image" srcset="https://media.telemundo62.com/2022/11/19831717437-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo62.com/2022/11/19831717437-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo62.com/2022/11/19831717437-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo62.com/2022/11/19831717437-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo62.com/2022/11/19831717437-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo62.com/2022/11/19831717437-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo62.com/2022/11/19831717437-1080pnbcstations.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Estafas cibernéticas" class="post__tag" href="https://www.telemundo62.com/tag/estafas-ciberneticas/">Estafas cibernéticas</a>
																			<span class="post__date post__date--has-category">
								Hace 1 hora 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Cómo donar en “Giving Tuesday” sin peligro de estafas" class="post__title--link" href="https://www.telemundo62.com/noticias/eeuu/giving-tuesday-donaciones-evitar-estafas/2270226/">
								Cómo donar en “Giving Tuesday” sin peligro de estafas							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Senado votará por proyecto de ley para proteger matrimonios entre personas del mismo sexo e interraciales" href="https://www.telemundo62.com/noticias/eeuu/senado-proyecto-de-ley-matrimonios-entre-personas-del-mismo-sexo-e-interraciales/2270207/">
														<img alt="" class="post__image" srcset="https://media.telemundo62.com/2022/11/senado-eeuu-generica-GettyImages-908848584-copy.jpg?quality=85&amp;strip=all&amp;fit=4500%2C2531&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo62.com/2022/11/senado-eeuu-generica-GettyImages-908848584-copy.jpg?quality=85&amp;strip=all&amp;fit=4500%2C2531&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo62.com/2022/11/senado-eeuu-generica-GettyImages-908848584-copy.jpg?quality=85&amp;strip=all&amp;fit=4500%2C2531&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo62.com/2022/11/senado-eeuu-generica-GettyImages-908848584-copy.jpg?quality=85&amp;strip=all&amp;fit=4500%2C2531&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo62.com/2022/11/senado-eeuu-generica-GettyImages-908848584-copy.jpg?quality=85&amp;strip=all&amp;fit=4500%2C2531&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo62.com/2022/11/senado-eeuu-generica-GettyImages-908848584-copy.jpg?quality=85&amp;strip=all&amp;fit=4500%2C2531&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo62.com/2022/11/senado-eeuu-generica-GettyImages-908848584-copy.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Senado de EEUU" class="post__tag" href="https://www.telemundo62.com/tag/senado-de-eeuu/">Senado de EEUU</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Senado votará por proyecto de ley para proteger matrimonios entre personas del mismo sexo e interraciales" class="post__title--link" href="https://www.telemundo62.com/noticias/eeuu/senado-proyecto-de-ley-matrimonios-entre-personas-del-mismo-sexo-e-interraciales/2270207/">
								Senado votará por proyecto de ley para proteger matrimonios entre personas del mismo sexo e interraciales							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Si te sientes generoso, puedes abrir tu billetera y donar a la organización benéfica que elijas. O puede ofrecer su tiempo como voluntario a una organización local y ayudar a alimentar a los que necesiten, proporcionar suministros a las personas de bajos recursos o incluso ayudar a un vecino con el trabajo en el jardín o sorprender a una nueva mamá con el cuidado durante una hora.</p>

<p>Visite <a href="https://www.givingtuesday.org/how-to-participate-in-givingtuesday/" target="_blank" rel="noreferrer noopener">GivingTuesday.org</a> para ver a qué organizaciones puede donar en su área y otras formas en que puede ayudar a retribuir a su comunidad.</p>

<h2 class="wp-block-nbc-section-heading">LO QUE DEBE SABER ANTES DE DONAR</h2>

<p>El <em>Better Business Bureau </em>instó a los donantes a investigar las organizaciones benéficas antes de donar para asegurarse de que sus fondos vayan a organizaciones confiables.</p>

<p>Aquí hay algunos consejos que el grupo de vigilancia del consumidor ha ofrecido si está buscando donar dinero para una buena causa este <em>Giving Tuesday</em> o temporada festiva:</p>

<ul><li><strong>Tenga cuidado con las similitudes de nombres</strong>: Cuando las organizaciones benéficas buscan apoyo para la misma causa, sus nombres suelen ser similares. Antes de donar, asegúrese de tener el nombre exacto de la organización benéfica para evitar un caso de identidad equivocada.</li><li><strong>Evite las decisiones de donación sobre el terreno de organizaciones desconocidas</strong>: Los días festivos traen una mayor frecuencia de solicitudes de donación fuera de los lugares públicos. No sucumba a la presión de tomar una decisión de donación inmediata. Las organizaciones responsables darán la bienvenida a su regalo mañana tanto como lo hacen hoy.</li><li><strong>Tenga cuidado con las apelaciones emocionales</strong>: Se sabe que los especialistas en <em>marketing </em>aprovechan las festividades para hacer súplicas emocionales a los donantes. Siempre investigue para verificar que su organización benéfica seleccionada opere de manera ética.</li><li><strong>Evite las organizaciones benéficas que no divulgan</strong>: Aunque la participación es voluntaria, las organizaciones benéficas que no divulgan ninguna de la información solicitada a <em>BBB WGA</em> levantan una señal de alarma crítica para los donantes. Visite Give.org para averiguar si su organización benéfica seleccionada es de confidencialidad.</li></ul>

<p>El BBB también señala que ofrece evaluaciones detalladas e informes de caridad en<a href="https://give.org/" target="_blank" rel="noreferrer noopener"> Give.org.</a></p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo62.com/tag/giving-tuesday/">giving tuesday</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/donaciones/">Donaciones</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/donar/">donar</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F&#038;Giving%20Tuesday%3A%20qu%C3%A9%20es%20y%20c%C3%B3mo%20puedes%20participar?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Giving%20Tuesday%3A%20qu%C3%A9%20es%20y%20c%C3%B3mo%20puedes%20participar&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Giving%20Tuesday%3A%20qu%C3%A9%20es%20y%20c%C3%B3mo%20puedes%20participar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Feeuu%2Fque-debo-saber-sobre-givingtuesday-y-como-participar%2F2270248%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="La Corte Suprema escuchará argumentos sobre la política de deportación de Biden"
								href="https://www.telemundo62.com/noticias/inmigracion/corte-suprema-argumentos-politica-deportacion-biden/2270154/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2019/09/tlmd_deportaciones.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="La Corte Suprema escuchará argumentos sobre la política de deportación de Biden"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Ley de inmigración"
										href="https://www.telemundo62.com/tag/ley-de-inmigracion/"
									>
										Ley de inmigración									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="La Corte Suprema escuchará argumentos sobre la política de deportación de Biden"
									href="https://www.telemundo62.com/noticias/inmigracion/corte-suprema-argumentos-politica-deportacion-biden/2270154/"
								>
									La Corte Suprema escuchará argumentos sobre la política de deportación de Biden								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Demandan a Kraft porque dice que el “mac and cheese” toma más tiempo de preparación"
								href="https://www.telemundo62.com/noticias/eeuu/mujer-de-hialeah-demanda-a-kraft-por-tiempo-de-preparacion-de-los-mac-and-cheese/2270144/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2022/11/GettyImages-95878903.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Demandan a Kraft porque dice que el “mac and cheese” toma más tiempo de preparación"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Sur de Florida"
										href="https://www.telemundo62.com/tag/sur-de-florida/"
									>
										Sur de Florida									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Demandan a Kraft porque dice que el “mac and cheese” toma más tiempo de preparación"
									href="https://www.telemundo62.com/noticias/eeuu/mujer-de-hialeah-demanda-a-kraft-por-tiempo-de-preparacion-de-los-mac-and-cheese/2270144/"
								>
									Demandan a Kraft porque dice que el “mac and cheese” toma más tiempo de preparación								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="La inflación más alta en cuatro décadas: ¿Entraremos en una crisis financiera o recesión?"
								href="https://www.telemundo62.com/tu-dinero/la-inflacion-mas-alta-en-cuatro-decadas-entamos-en-una-crisis-financiera-o-en-una-recesion/2229534/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2022/07/Dinero9.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="La inflación más alta en cuatro décadas: ¿Entraremos en una crisis financiera o recesión?"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Tu dinero"
										href="https://www.telemundo62.com/tag/tu-dinero/"
									>
										Tu dinero									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="La inflación más alta en cuatro décadas: ¿Entraremos en una crisis financiera o recesión?"
									href="https://www.telemundo62.com/tu-dinero/la-inflacion-mas-alta-en-cuatro-decadas-entamos-en-una-crisis-financiera-o-en-una-recesion/2229534/"
								>
									La inflación más alta en cuatro décadas: ¿Entraremos en una crisis financiera o recesión?								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Este es el país con más victorias de la Copa del Mundo"
								href="https://www.telemundo62.com/deportes/copa-mundial-fifa/historias-destacadas-copa-mundial/que-pais-ha-ganado-mas-copas-del-mundo-mundiales-futbol/2269325/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2022/10/tlmd-fifa-world-cup-getty.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Este es el país con más victorias de la Copa del Mundo"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="fútbol"
										href="https://www.telemundo62.com/tag/futbol/"
									>
										fútbol									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Este es el país con más victorias de la Copa del Mundo"
									href="https://www.telemundo62.com/deportes/copa-mundial-fifa/historias-destacadas-copa-mundial/que-pais-ha-ganado-mas-copas-del-mundo-mundiales-futbol/2269325/"
								>
									Este es el país con más victorias de la Copa del Mundo								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Contáctanos"
								href="https://www.telemundo62.com/noticias/local/contactanos/83077/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2019/09/Telemundo_2@3x-17.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Contáctanos"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Contáctanos"
									href="https://www.telemundo62.com/noticias/local/contactanos/83077/"
								>
									Contáctanos								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_763" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_763', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Filadelfia, PA"></div>
	<a class="weather-module__conditions" href="https://www.telemundo62.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="19113"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_663" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_663', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_453" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_453', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_506" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_506', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_922" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_922', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_683" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_683', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo62.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo62.com/2022/08/WWSI-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2012416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012416"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2012417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2012417"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-2012418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012418"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2012419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012419"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2012420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012420"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2012421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012421"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2012422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012422"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2012423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012423"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2017284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017284"><a href="/responde/">Telemundo 62 Responde</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871262"><a href="https://publicfiles.fcc.gov/tv-profile/WWSI">WWSI Public Inspection File</a></li>
<li id="menu-item-2236272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2236272"><a href="https://www.telemundo62.com/wwsi-accesibilidad/">WWSI Accesibilidad</a></li>
<li id="menu-item-1871276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871276"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">Política de Privacidad</a></li>
<li id="menu-item-2006192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006192"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1871266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871266"><a href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2084863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084863"><a href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1871275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871275"><a href="https://www.telemundo62.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1953877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1953877"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1871271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871271"><a href="https://www.telemundo62.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2063471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063471"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">Aviso de California</a></li>
<li id="menu-item-1871267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871267"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2211978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211978"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/c3f033cc-8a35-4273-9ed8-105df48712a7/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="c3f033cc-8a35-4273-9ed8-105df48712a7"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo62.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "TELEMUNDO 47";
		_sf_async_config.title    = "Giving Tuesday: qu\u00e9 es y c\u00f3mo puedes participar";
		_sf_async_config.path     = "telemundo62.com\/noticias\/eeuu\/que-debo-saber-sobre-givingtuesday-y-como-participar\/2270248\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2270248' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wwsi\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo62.com/noticias/eeuu/que-debo-saber-sobre-givingtuesday-y-como-participar/2270248/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo62.com/">
					<img
						src="https://media.telemundo62.com/2022/08/WWSI-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Telemundo 62 Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Telemundo 62 Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/category/videos/">
					Videos				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/el-tiempo/cierre-de-escuelas/">
					Cierre de escuelas				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/trafico/">
					Tráfico				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WWSI Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WWSI">
					WWSI Public Inspection File				</a>
							<a data-lid="WWSI Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-accesibilidad/">
					WWSI Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundo62.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo62.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "760c7c75be" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo62.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Atlantic Coastal Cape May County","type":"Moderate","start_time":"2022-11-29T03:08:00-05:00","end_time":"2022-11-30T18:00:00-05:00","headline":"Aviso de viento","bulletin":"...WIND ADVISORY IN EFFECT FROM 10 AM TO 6 PM EST WEDNESDAY...\n\n* WHAT...South winds 20 to 30 mph with gusts up to 45 mph\nexpected.\n\n* WHERE...Coastal portions of Monmouth, Cape May, Atlantic, and\nOcean Counties in New Jersey.\n\n* WHEN...From 10 AM to 6 PM EST Wednesday.\n\n* IMPACTS...Gusty winds could blow around unsecured objects. Tree\nlimbs could be blown down and a few power outages may result.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nUse extra caution when driving, especially if operating a high\nprofile vehicle. Secure outdoor objects.\n\n&&\n\n","county_name":"Atlantic Coastal Cape May County","state_abbr":"NJ","state_name":"New Jersey","severity":3},{"city_name":"Coastal Atlantic County","type":"Moderate","start_time":"2022-11-29T03:08:00-05:00","end_time":"2022-11-30T18:00:00-05:00","headline":"Aviso de viento","bulletin":"...WIND ADVISORY IN EFFECT FROM 10 AM TO 6 PM EST WEDNESDAY...\n\n* WHAT...South winds 20 to 30 mph with gusts up to 45 mph\nexpected.\n\n* WHERE...Coastal portions of Monmouth, Cape May, Atlantic, and\nOcean Counties in New Jersey.\n\n* WHEN...From 10 AM to 6 PM EST Wednesday.\n\n* IMPACTS...Gusty winds could blow around unsecured objects. Tree\nlimbs could be blown down and a few power outages may result.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nUse extra caution when driving, especially if operating a high\nprofile vehicle. Secure outdoor objects.\n\n&&\n\n","county_name":"Coastal Atlantic County","state_abbr":"NJ","state_name":"New Jersey","severity":3}],"headers":[]}} ) );
</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/common.14bb2db3a05e5172e63c.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/article.49d3d5ad18386add11da.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.72997dd8cd85ad133fdc.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/webVitals.ea745b44ba0695d3b78f.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596382',post:'2270248',tz:'-5',srv:'www.telemundo62.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596382', '2270248' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_pc4QZwLrPpi4QDobPqC4CkooqtlES8tB'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundo62.com/noticias/eeuu/que-debo-saber-sobre-givingtuesday-y-como-participar/2270248/'
		}
	});
		</script>
	
</body>
</html>
