<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Philadelphia: Dejan sin efecto prueba de vacunación para servicio en interiores &#8211; Telemundo 62</title>
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 62 &raquo; Feed" href="https://www.telemundo62.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJylzF1OgyEQheENWRhggI8L04uuBIahEvkxgnH7rTEuwPb6vOeR3x8nmmPz2HK/ceclR6LT2nHXOSS1+rOkr9qypLUkzd7nEAG8YaCi2eQQLAQ+suh1iHvzIv9pXttMsQmEAuiKIWcRkkEXGB824+eu1FiAypG1Uhh1gEKQDnwavfxehCOF6FIp3kTK3hiD6mE7tUnvS5TsbNJakVNcogF/WP9nnvurcoiHt07DDaOxmCI=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo62.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo62.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo62.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundo62.com/noticias/local/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia/2193972/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.telemundo62.com\/noticias\/local\/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia\/2193972\/"},"headline":"Dejan sin efecto mandato de vacunaci\u00f3n para servicio en interiores","url":"http:\/\/www.telemundo62.com\/noticias\/local\/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia\/2193972\/","thumbnailUrl":"https:\/\/media.telemundo62.com\/2022\/02\/mandato-vacunacion-16.jpg?quality=85&strip=all&resize=150%2C150","image":{"@type":"ImageObject","url":"https:\/\/media.telemundo62.com\/2022\/02\/mandato-vacunacion-16.jpg?quality=85&strip=all&resize=150%2C150"},"dateCreated":"2022-02-16T15:50:50Z","datePublished":"2022-02-16T15:50:50Z","dateModified":"2022-02-16T16:58:25Z","articleSection":"Local","author":[{"@type":"Person","name":"Rita Portela"}],"creator":["Rita Portela"],"publisher":{"@type":"Organization","name":"Telemundo 62","logo":"https:\/\/media.telemundo62.com\/2019\/09\/cropped-TLMD_62_Phildelphia.png"},"keywords":["filadelfia","mandato de mascarillas","mandato de vacunaci\u00f3n","pandemia del coronavirus","pensilvania","restricciones en filadelfia"]}
</script>

<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo 62" /><meta name="google-site-verification" content="lwSQ84Zbphu8_om3-3Pqukb9edoOdouap7qZtp7BbZI" /><meta property="fb:app_id" content="472398166231410" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo62" /><meta name="twitter:creator" content="@Telemundo62" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo62" /><meta name="description" content="Tras el descenso en contagios por COVID-19, el aumento de personas vacunadas y menos individuos hospitalizados, La comisionada de salud, Cheryl Bettigole dejó..." /><meta property="og:description" content="Tras el descenso en contagios por COVID-19, el aumento de personas vacunadas y menos individuos hospitalizados, La comisionada de salud, Cheryl Bettigole dejó sin efecto el mandato de vacunación para servicio en interiores. Esto incluye restaurantes, barras o cualquier establecimiento, tales como centros de deportes y teatros, que provea atención a comensales. Cabe destacar, que el mandato del uso de…" /><meta name="twitter:description" content="Tras el descenso en contagios por COVID-19, el aumento de personas vacunadas y menos individuos hospitalizados, La comisionada de salud, Cheryl Bettigole dejó sin efecto el mandato de vacunación para servicio en interiores. Esto incluye restaurantes, barras o cualquier establecimiento, tales como centros de deportes y teatros, que provea atención a comensales. Cabe destacar, que el mandato del uso de…" /><meta property="og:title" content="Dejan sin efecto mandato de vacunación para servicio en interiores" /><meta name="twitter:title" content="Dejan sin efecto mandato de vacunación para servicio en interiores" /><meta name="keywords" content="Filadelfia, mandato de mascarillas, mandato de vacunación, PANDEMIA DEL CORONAVIRUS, Pensilvania, restricciones en Filadelfia" /><meta property="og:url" content="https://www.telemundo62.com/noticias/local/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia/2193972/" /><meta name="twitter:url" content="https://www.telemundo62.com/noticias/local/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia/2193972/" /><meta name="sailthru.title" content="Philadelphia: Dejan sin efecto prueba de vacunación para servicio en interiores" /><meta name="sailthru.description" content="Tras el descenso en contagios por COVID-19, el aumento de personas vacunadas y menos individuos hospitalizados, La comisionada de salud, Cheryl Bettigole dejó..." /><meta name="sailthru.tags" content="Filadelfia, mandato de mascarillas, mandato de vacunación, PANDEMIA DEL CORONAVIRUS, Pensilvania, restricciones en Filadelfia" /><meta name="sailthru.tags" content="Filadelfia, mandato de mascarillas, mandato de vacunación, PANDEMIA DEL CORONAVIRUS, Pensilvania, restricciones en Filadelfia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-02-16T10:50:50+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo62.com/2022/02/mandato-vacunacion-16.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo62.com/2022/02/mandato-vacunacion-16.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo62.com\/noticias\/local\/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia\/2193972\/","headline":"Dejan sin efecto mandato de vacunaci\u00f3n para servicio en interiores","datePublished":"2022-02-16T10:50:50","dateModified":"2022-02-16T11:58:25","description":"Tras el descenso en contagios por COVID-19, el aumento de personas vacunadas y menos individuos hospitalizados, La comisionada de salud, Cheryl Bettigole dej\u00f3\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Filadelfia, mandato de mascarillas, mandato de vacunaci\u00f3n, PANDEMIA DEL CORONAVIRUS, Pensilvania, restricciones en Filadelfia","publisher":{"@type":"Organization","name":"Telemundo 62","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo62.com\/wp-content\/uploads\/2019\/09\/light_amp_wwsi.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo62.com\/2022\/02\/mandato-vacunacion-16.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo62.com\/noticias\/local\/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia\/2193972\/","description":"Tras el descenso en contagios por COVID-19, el aumento de personas vacunadas y menos individuos hospitalizados, La comisionada de salud, Cheryl Bettigole dej\u00f3 sin efecto el mandato de vacunaci\u00f3n para servicio en interiores. Esto incluye restaurantes, barras o cualquier establecimiento, tales como centros de deportes y teatros, que provea atenci\u00f3n a comensales. Cabe destacar, que el mandato del uso de&#8230;","duration":"PT00S","name":"Dejan sin efecto mandato de vacunaci\u00f3n para servicio en interiores","thumbnailUrl":"https:\/\/media.telemundo62.com\/2022\/02\/mandato-vacunacion-16.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-02-16T10:50:50"},"author":{"@type":"Person","name":"Rita Portela"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo62.com");
				googletag.pubads().setTargeting("pageid", "10282193972");
				googletag.pubads().setTargeting("pageid2", "10282193972");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WWSI");
				googletag.pubads().setTargeting("region", "filadelfia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,filadelfia,mandato-de-mascarillas,mandato-de-vacunacion,pandemia-del-coronavirus,pensilvania,restricciones-en-filadelfia");
				googletag.pubads().setTargeting("gpt2", "WWSI");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo62.com/noticias/local/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia/2193972/?amp"><link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2193972 single-format-standard station-telemundo wwsi has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo62.com/">
						<img src="https://media.telemundo62.com/2021/10/TLMD_62_On_Dark-@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all&#038;w=68&#038;h=40" srcset="https://media.telemundo62.com/2021/10/TLMD_62_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=68&amp;h=40 1x, https://media.telemundo62.com/2021/10/TLMD_62_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=136&amp;h=80 2x, https://media.telemundo62.com/2021/10/TLMD_62_On_Dark-@3x.png?fit=204%2C120&amp;quality=85&amp;strip=all&amp;w=204&amp;h=120 3x" alt="Telemundo 62" height="40" width="68" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo62.com/el-tiempo/">El tiempo</a></li>
<a data-lid="Telemundo 62 Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Telemundo 62 Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo62.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Juegos olímpicos Beijing 2022" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/juegos-olimpicos-beijing-2022/" class="site-header__trending-nav-item">Juegos olímpicos Beijing 2022</a>
					<a data-lid="Temporada de impuestos" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/temporada-de-impuestos-2022/" class="site-header__trending-nav-item">Temporada de impuestos</a>
					<a data-lid="Tu dinero" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/tu-dinero/" class="site-header__trending-nav-item">Tu dinero</a>
					<a data-lid="Descarga T62 APP" data-lpos="trending-stories-module" href="https://www.telemundo62.com/plataformas/" class="site-header__trending-nav-item">Descarga T62 APP</a>
					<a data-lid="Super Bowl" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/super-bowl/" class="site-header__trending-nav-item">Super Bowl</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="19113">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2193972" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo62.com/tag/filadelfia/">Filadelfia</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Dejan sin efecto mandato de vacunación para servicio en interiores	</h1>
			<h2 class="article-subtitle">
			El mandato de vacunación en barras y restaurantes de Filadelfia quedó nulo de inmediato.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo62.com?s=Autor%3A%20%22Rita%20Portela%22">Rita Portela</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-02-16T15:50:50-05:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-02-16T11:58:25-05:00">Actualizado hace 2 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F&#038;Dejan%20sin%20efecto%20mandato%20de%20vacunaci%C3%B3n%20para%20servicio%20en%20interiores?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Dejan%20sin%20efecto%20mandato%20de%20vacunaci%C3%B3n%20para%20servicio%20en%20interiores&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Dejan%20sin%20efecto%20mandato%20de%20vacunaci%C3%B3n%20para%20servicio%20en%20interiores%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:12:2153311&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;12&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;bStdcOwcSHj2&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;1&quot;,&quot;mpx_m3upid&quot;:&quot;bStdcOwcSHj2&quot;,&quot;mpx_pid&quot;:&quot;bStdcOwcSHj2&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo62.com\/2022\/01\/WCAU.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;bStdcOwcSHj2&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;23089414_986&quot;,&quot;video_length&quot;:&quot;0&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="true"
	data-title="PHILLY_STREAM5"
	data-vidcid="1:28:2052681"
	data-vidurl="https://www.telemundo62.com/noticias/eeuu/philly_stream5/2052681/"
			data-islead="true"
		data-catnames="{&quot;24&quot;:&quot;Noticias&quot;,&quot;25&quot;:&quot;EEUU&quot;,&quot;59&quot;:&quot;Local&quot;,&quot;1699&quot;:&quot;El Tiempo&quot;,&quot;54631&quot;:&quot;Noticias del Tiempo&quot;,&quot;528&quot;:&quot;Promociones&quot;}"
	data-tagnames="{&quot;55365&quot;:&quot;accidente de helic\u00f3ptero&quot;,&quot;167555&quot;:&quot;afton street&quot;,&quot;167883&quot;:&quot;ataque con llave inglesa&quot;,&quot;74358&quot;:&quot;bodegueros&quot;,&quot;160478&quot;:&quot;Brian Mendoza&quot;,&quot;6696&quot;:&quot;Brian X. McCrone&quot;,&quot;57195&quot;:&quot;carjacking&quot;,&quot;80501&quot;:&quot;carlos vega&quot;,&quot;1581&quot;:&quot;Center City&quot;,&quot;169312&quot;:&quot;christopher columbus boulevard&quot;,&quot;168973&quot;:&quot;Clifton Heights&quot;,&quot;54831&quot;:&quot;Coronavirus&quot;,&quot;110244&quot;:&quot;coronavirus pandemic&quot;,&quot;51407&quot;:&quot;crisis de opioides&quot;,&quot;168972&quot;:&quot;decapitar&quot;,&quot;167697&quot;:&quot;decatur street&quot;,&quot;242&quot;:&quot;Delaware&quot;,&quot;11&quot;:&quot;Delaware County&quot;,&quot;168974&quot;:&quot;desmembrar&quot;,&quot;93094&quot;:&quot;Digital T62&quot;,&quot;161168&quot;:&quot;district attorney race&quot;,&quot;61198&quot;:&quot;drexel hill&quot;,&quot;51253&quot;:&quot;en vivo&quot;,&quot;167884&quot;:&quot;encendedor de cocina&quot;,&quot;60179&quot;:&quot;estado de emergencia&quot;,&quot;169772&quot;:&quot;feltonville&quot;,&quot;36363&quot;:&quot;Filadelfia&quot;,&quot;103007&quot;:&quot;furia al volante&quot;,&quot;167882&quot;:&quot;Hackensack Meridian Health&quot;,&quot;165898&quot;:&quot;helic\u00f3ptero m\u00e9dico&quot;,&quot;9778&quot;:&quot;inundaciones&quot;,&quot;162270&quot;:&quot;Irving Mayren Guzm\u00e1n&quot;,&quot;709&quot;:&quot;Jim Kenney&quot;,&quot;167980&quot;:&quot;juniper Street&quot;,&quot;1660&quot;:&quot;Kensington&quot;,&quot;3259&quot;:&quot;Kingsessing&quot;,&quot;1184&quot;:&quot;Larry Krasner&quot;,&quot;127006&quot;:&quot;mandato de mascarillas&quot;,&quot;134665&quot;:&quot;mandato de vacunaci\u00f3n&quot;,&quot;166943&quot;:&quot;m\u00e1quinas dispensadoras de narcan&quot;,&quot;13057&quot;:&quot;Mercer County&quot;,&quot;62561&quot;:&quot;noticiero telemundo 62&quot;,&quot;197&quot;:&quot;Nueva Jersey&quot;,&quot;59996&quot;:&quot;oficial herido&quot;,&quot;60920&quot;:&quot;PANDEMIA DEL CORONAVIRUS&quot;,&quot;6&quot;:&quot;Pensilvania&quot;,&quot;52919&quot;:&quot;Persecuci\u00f3n policial&quot;,&quot;368&quot;:&quot;Philadelphia&quot;,&quot;96066&quot;:&quot;Philadelphia District Attorney&quot;,&quot;94128&quot;:&quot;Pleasantville&quot;,&quot;2049&quot;:&quot;Primera Alerta&quot;,&quot;93084&quot;:&quot;Pruebas de COVID-19&quot;,&quot;168740&quot;:&quot;Ramonita Justino&quot;,&quot;161169&quot;:&quot;Reopening Philly&quot;,&quot;78138&quot;:&quot;restricciones y cierres&quot;,&quot;52749&quot;:&quot;robo a mano armada&quot;,&quot;159634&quot;:&quot;robo de auto a mano armada&quot;,&quot;159453&quot;:&quot;Robo de veh\u00edculos&quot;,&quot;76266&quot;:&quot;rotura en tuber\u00eda&quot;,&quot;13685&quot;:&quot;secuestro&quot;,&quot;51362&quot;:&quot;tormenta invernal&quot;,&quot;3091&quot;:&quot;Trenton&quot;,&quot;122076&quot;:&quot;vacuna de refuerzo&quot;,&quot;83711&quot;:&quot;vacunaci\u00f3n en filadelfia&quot;,&quot;14302&quot;:&quot;violencia armada&quot;,&quot;51582&quot;:&quot;voraz incendio&quot;,&quot;2032&quot;:&quot;Wawa&quot;,&quot;152242&quot;:&quot;Wyoming Avenue&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
				<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>Tras el descenso en contagios por COVID-19, el aumento de personas vacunadas y menos individuos hospitalizados, La comisionada de salud, Cheryl Bettigole dejó sin efecto <a href="https://www.telemundo62.com/noticias/local/posibles-cambios-en-las-reglas-contra-el-covid-19-en-filadelfia/2180009/">el mandato de vacunación</a> para servicio en interiores.</p>

<p>Esto incluye restaurantes, barras o cualquier establecimiento, tales como centros de deportes y teatros, que provea atención a comensales. Cabe destacar, que <a href="https://www.telemundo62.com/noticias/local/podria-ser-una-realidad-la-relajacion-de-mandatos-y-restricciones-por-covid-19-en-filadelfia/2193676/">el mandato del uso de mascarillas sigue en efecto</a>, lo que quedó nulo es la prueba de vacunación para recibir servicios.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo62/id733788126">iOS</a> o <a href="https://play.google.com/store/search?q=telemundo%2062&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>La idea es retornar a cierta normalidad en Filadelfia con los alentadores números recopilados en las pasadas semanas por el Departamento de Salud.</p>

<p>“Filadelfia tiene unos porcentajes alentadores a esta etapa y se lo debemos a las restricciones impuestas para asegurarnos de detener la propagación del virus. Vamos por buen camino, pero debemos ser precavidos. Esta pandemia no ha terminado y necesitamos continuar vacunando a la mayor cantidad de personas”, destacó Bettigole.</p>

<p>Tanto así que iniciarán <a href="https://www.phila.gov/2022-02-16-health-department-giving-away-100-for-philadelphians-who-get-fully-vaccinated/">por seis semanas un programa de pago de $100</a>, por tarjeta de regalo o depósito directo a través de una aplicación, a todo aquel que complete el curso de la inmunización. Esto acoge a personas quienes nunca se han vacunado o a los que les falta la segunda dosis en contra del COVID-19.</p>

<p>Las clínicas para este incentivo serán operadas por el Departamento de Salud y debes saber que ninguna estará otorgando efectivo en el lugar donde se complete el curso de la vacunación.</p>

<h2 class="wp-block-nbc-section-heading">Ten en cuenta lo siguiente:</h2>

<ul><li>Todos los participantes deben ser ciudadanos de Filadelfia.</li><li>Los trabajadores públicos no están supuestos a participar.</li><li>No se otorgará efectivo: solo se entregarán tarjetas de regalo o desembolsos por medio de una aplicación.</li><li>Las tarjetas de regalo deberán aparecer en tu correo electrónico a dos días de habar completado la inmunización: akimbo_card@akimbocard.com.</li><li>Las personas que opten por recibirlas por correo deberán esperar de 10 a 14 días a que las entregue el correo.</li><li>Si no has recibido el incentivo en 14 días puedes enviar un correo electrónico a cs@akimbocard.com o llamar al 855-449-2273.</li><li>Hay $20 mil disponibles para los incentivos y es a base de orden de llegada.</li></ul>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:35328,&quot;nbc_primary_tag_id&quot;:36363,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;28&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WWSI\/851\/427\/14846644490.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WWSI\/851\/427\/14846644490-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;cwMCXQZ6a8zG&quot;,&quot;mpx_download_pid_high&quot;:&quot;02pQYxEGSP_I&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;NUdtokaHlaRB&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo62.com\/2022\/02\/14846644490-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;KMtYx9m4qC4s&quot;,&quot;pid_streaming_web_medium&quot;:&quot;kPDFDVeCokVt&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WWSI&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2003420227896_993&quot;,&quot;video_length&quot;:&quot;115649&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;Se2F1BJppAR7&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;HQcnH46EmMjF&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;NUdtokaHlaRB&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2003420227896&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Expectativa de eliminación de mandatos para servicios en interiores" data-vidcid="1:28:2193844" data-vidurl="https://www.telemundo62.com/videos/videos-noticias/expectativa-de-eliminacion-de-mandatos-para-servicios-en-interiores/2193844/" data-islead="false" data-catnames="{&quot;1382&quot;:&quot;Videos&quot;,&quot;35328&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;36363&quot;:&quot;Filadelfia&quot;,&quot;156726&quot;:&quot;isabel s\u00e1nchez&quot;,&quot;127006&quot;:&quot;mandato de mascarillas&quot;,&quot;134665&quot;:&quot;mandato de vacunaci\u00f3n&quot;,&quot;60920&quot;:&quot;PANDEMIA DEL CORONAVIRUS&quot;,&quot;6&quot;:&quot;Pensilvania&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El alcalde de Filadelfia, Jim Kenney auguró cambios en los mandatos de mascarillas y vacunación contra el COVID-19. Isabel Sánchez con la historia..." data-ellipsis="false">
							El alcalde de Filadelfia, Jim Kenney auguró cambios en los mandatos de mascarillas y vacunación contra el COVID-19. Isabel Sánchez con la historia...
						</div>
									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo62.com/tag/filadelfia/">Filadelfia</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/pensilvania/">Pensilvania</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/pandemia-del-coronavirus/">PANDEMIA DEL CORONAVIRUS</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/mandato-de-vacunacion/">mandato de vacunación</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/mandato-de-mascarillas/">mandato de mascarillas</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F&#038;Dejan%20sin%20efecto%20mandato%20de%20vacunaci%C3%B3n%20para%20servicio%20en%20interiores?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Dejan%20sin%20efecto%20mandato%20de%20vacunaci%C3%B3n%20para%20servicio%20en%20interiores&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Dejan%20sin%20efecto%20mandato%20de%20vacunaci%C3%B3n%20para%20servicio%20en%20interiores%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fdejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia%2F2193972%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_626" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_626', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Filadelfia, PA"></div>
	<a class="weather-module__conditions" href="https://www.telemundo62.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="19113"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_687" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_687', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_529" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_529', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1799309995" class="module-civicScience" data-tgtid="af3ee5aa-aa8c-8d44-3121-3e05bc483e41"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_571" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_571', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_445" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_445', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_675" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_675', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo62.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo62.com/2021/10/TLMD_62_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2012416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2012416"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2012417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012417"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-2012418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012418"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2012419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012419"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2012420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012420"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2012421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012421"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2012422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012422"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2012423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012423"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2017284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017284"><a href="/responde/">Telemundo 62 Responde</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871262"><a href="https://publicfiles.fcc.gov/tv-profile/WWSI">WWSI Public Inspection File</a></li>
<li id="menu-item-1871276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871276"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">Política de Privacidad</a></li>
<li id="menu-item-2006192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006192"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">No venda mi información personal</a></li>
<li id="menu-item-1871266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871266"><a href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2084863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084863"><a href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1871275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871275"><a href="https://www.telemundo62.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1953877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1953877"><a href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1871271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871271"><a href="https://www.telemundo62.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2063471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063471"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">Aviso de California</a></li>
<li id="menu-item-1871267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871267"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo62.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "Rita Portela";
		_sf_async_config.title    = "Dejan sin efecto mandato de vacunaci\u00f3n para servicio en interiores";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2193972' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wwsi\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo62.com/noticias/local/dejan-sin-efecto-prueba-de-vacunacion-para-servicio-en-interiores-en-filadelfia/2193972/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo62.com/">
					<img
						src="https://media.telemundo62.com/2021/10/TLMD_62_On_Light@3x.png?fit=204%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Telemundo 62 Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Telemundo 62 Responde				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/category/videos/">
					Videos				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/el-tiempo/cierre-de-escuelas/">
					Cierre de escuelas				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/trafico/">
					Tráfico				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
							<a data-lid="Míralo y compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/ugc/">
					Míralo y compártelo				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WWSI Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WWSI">
					WWSI Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJyd0EuOwjAMBuALQdJHmiYLxHo2I26AHMcWlfKomhTE7QmcYIaVF/7/T5blYz1iTpVSlfVGkYpMDo+lQl1ykhiW98btS/ASS5Exl3rJ6x5gE0NHMLPl2SrDvRkHY5SISxIteJD/hDnnSpvwfmSnFOoJURuwvXb+ezM8815/4S5Uu9WiQ5gaapxW5N3X7IOgxbaf1iliRj96hx0CTdwhWmb+q/yZ+DHXAE/ariW2N9ze3XM89VopM0966F7Pl5bU' type='text/css' media='all' />
<script src='https://www.telemundo62.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script id='wp-parsely-api-js-extra'>
var wpParsely = {"apikey":"telemundo62.com"};
</script>
<script src='https://www.telemundo62.com/wp-content/mu-plugins/wp-parsely-3.1/build/init-api.js?ver=3.1.1' id='wp-parsely-api-js'></script>
<script data-parsely-site="telemundo62.com" src='https://cdn.parsely.com/keys/telemundo62.com/p.js?ver=3.1.1' id="parsely-cfg"></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/common.2c409030589a6c8dcc72.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/global.024a9d5c8f45734ea1f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/article.8551b8cf1400c2162a2f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/mostPopular.d66100ae93858ea07733.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596382',post:'2193972',tz:'-5',srv:'www.telemundo62.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596382', '2193972' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1227,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
