<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Philadelphia: atropellan a niño en el área de Olney &#8211; Telemundo 62</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 62 &raquo; Feed" href="https://www.telemundo62.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJylzElOBCAQheEL2UzFuDAuPElRFEpkMILx+t3GeADb9fvfJ7/eL7Tm4XnkeeXBW85Ml33wtDUl9fa95M/Wi6S9Ja0x1hQ+qeSRKHEoEWxEdEmMNsWteZB/NF/6ytgFqBhVjVE7CsBQMqdyt4kfp1FnkYNCiDVhBgPFFjaR/4s+/1yEJ22tz7UGQCoBAKy+28590dsWtXiXjdHkNVcEFaILv+bTeNQetEnOeHcFfySZBQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo62.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo62.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo62.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.telemundo62.com/noticias/local/pequeno-termina-en-el-hospital-tras-ser-atropellado/2160036/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo 62" /><meta name="google-site-verification" content="lwSQ84Zbphu8_om3-3Pqukb9edoOdouap7qZtp7BbZI" /><meta property="fb:app_id" content="472398166231410" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo62" /><meta name="twitter:creator" content="@Telemundo62" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo62" /><meta name="description" content="Equipos de emergencia acudieron a un atropello en Filadelfia que dejó a un pequeño de ocho años en el hospital la tarde del viernes. El atropello ocurrió..." /><meta property="og:description" content="Equipos de emergencia acudieron a un atropello en Filadelfia que dejó a un pequeño de ocho años en el hospital la tarde del viernes. El atropello ocurrió entre las avenidas Duncannon y Mascher, enfrente de la Olney Charter High School, cuando según la policía, el pequeño fue atropellado por un auto que luego huyó del lugar. El auto es descrito…" /><meta name="twitter:description" content="Equipos de emergencia acudieron a un atropello en Filadelfia que dejó a un pequeño de ocho años en el hospital la tarde del viernes. El atropello ocurrió entre las avenidas Duncannon y Mascher, enfrente de la Olney Charter High School, cuando según la policía, el pequeño fue atropellado por un auto que luego huyó del lugar. El auto es descrito…" /><meta property="og:title" content="Chofer atropella a niño frente a escuela y huye del lugar" /><meta name="twitter:title" content="Chofer atropella a niño frente a escuela y huye del lugar" /><meta name="keywords" content="atropello de niño, Filadelfia, Olney" /><meta property="og:url" content="https://www.telemundo62.com/noticias/local/pequeno-termina-en-el-hospital-tras-ser-atropellado/2160036/" /><meta name="twitter:url" content="https://www.telemundo62.com/noticias/local/pequeno-termina-en-el-hospital-tras-ser-atropellado/2160036/" /><meta name="sailthru.title" content="Philadelphia: atropellan a niño en el área de Olney" /><meta name="sailthru.description" content="Equipos de emergencia acudieron a un atropello en Filadelfia que dejó a un pequeño de ocho años en el hospital la tarde del viernes. El atropello ocurrió..." /><meta name="sailthru.tags" content="atropello de niño, Filadelfia, Olney" /><meta name="sailthru.tags" content="atropello de niño, Filadelfia, Olney" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-09-10T16:27:05+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo62.com/2021/09/atropelloyfuga.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo62.com/2021/09/atropelloyfuga.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo62.com\/noticias\/local\/pequeno-termina-en-el-hospital-tras-ser-atropellado\/2160036\/","headline":"Chofer atropella a ni\u00f1o frente a escuela y huye del lugar","datePublished":"2021-09-10T16:27:05","dateModified":"2021-09-10T17:37:41","description":"Equipos de emergencia acudieron a un atropello en Filadelfia que dej\u00f3 a un peque\u00f1o de ocho a\u00f1os en el hospital la tarde del viernes. El atropello ocurri\u00f3\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"atropello de ni\u00f1o, Filadelfia, Olney","publisher":{"@type":"Organization","name":"Telemundo 62","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo62.com\/wp-content\/uploads\/2019\/09\/light_amp_wwsi.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo62.com\/2021\/09\/atropelloyfuga.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo62.com\/noticias\/local\/pequeno-termina-en-el-hospital-tras-ser-atropellado\/2160036\/","description":"Equipos de emergencia acudieron a un atropello en Filadelfia que dej\u00f3 a un peque\u00f1o de ocho a\u00f1os en el hospital la tarde del viernes. El atropello ocurri\u00f3 entre las avenidas Duncannon y Mascher, enfrente de la Olney Charter High School, cuando seg\u00fan la polic\u00eda, el peque\u00f1o fue atropellado por un auto que luego huy\u00f3 del lugar. El auto es descrito&#8230;","duration":"PT00S","name":"Chofer atropella a ni\u00f1o frente a escuela y huye del lugar","thumbnailUrl":"https:\/\/media.telemundo62.com\/2021\/09\/atropelloyfuga.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-09-10T16:27:05"},"author":{"@type":"Person","name":"Gerardo Pons "}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10282160036");
				googletag.pubads().setTargeting("pageid2", "10282160036");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WWSI");
				googletag.pubads().setTargeting("region", "filadelfia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,atropello-de-nino,filadelfia,olney");
				googletag.pubads().setTargeting("gpt2", "WWSI");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo62.com/noticias/local/pequeno-termina-en-el-hospital-tras-ser-atropellado/2160036/?amp"><link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2160036 single-format-standard station-telemundo wwsi has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo62.com/">
						<img
							src="https://media.telemundo62.com/2021/04/62@3x-1.png?fit=129%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo 62"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo62.com/el-tiempo/">El tiempo</a></li>
<a data-lid="Telemundo 62 Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Telemundo 62 Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo62.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Regreso a clases" data-lpos="trending-stories-module" href="https://www.telemundo62.com/?s=regreso+a+clases" class="site-header__trending-nav-item">Regreso a clases</a>
					<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Apoyando a nuestras escuelas" data-lpos="trending-stories-module" href="https://www.telemundo62.com/especiales/apoyando-a-nuestras-escuela/" class="site-header__trending-nav-item">Apoyando a nuestras escuelas</a>
					<a data-lid="Tu dinero" data-lpos="trending-stories-module" href="https://www.telemundo62.com/?s=tu+dinero" class="site-header__trending-nav-item">Tu dinero</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="19113">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2160036" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo62.com/tag/filadelfia/">Filadelfia</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Chofer atropella a niño frente a escuela y huye del lugar	</h1>
			<h2 class="article-subtitle">
			El atropello ocurrió entre las avenidas Duncannon y Mascher, en el área de Olney, la tarde del viernes.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por Gerardo Pons 							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-09-10T20:27:05-04:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-09-10T17:37:41-04:00">Actualizado hace 13 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F&#038;Chofer%20atropella%20a%20ni%C3%B1o%20frente%20a%20escuela%20y%20huye%20del%20lugar?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Chofer%20atropella%20a%20ni%C3%B1o%20frente%20a%20escuela%20y%20huye%20del%20lugar&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Chofer%20atropella%20a%20ni%C3%B1o%20frente%20a%20escuela%20y%20huye%20del%20lugar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:12:2153311&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;12&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;a_YoyFCCXYT2&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;1&quot;,&quot;mpx_m3upid&quot;:&quot;bStdcOwcSHj2&quot;,&quot;mpx_pid&quot;:&quot;tdxVsdIVRbZN&quot;,&quot;mpx_thumbnail_url&quot;:&quot;&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;tdxVsdIVRbZN&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;23089414_890&quot;,&quot;video_length&quot;:&quot;0&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="true"
	data-title="PHILLY_STREAM5"
	data-vidcid="1:28:2052681"
	data-vidurl="https://www.telemundo62.com/noticias/local/philly_stream5/2052681/"
			data-islead="true"
		data-catnames="{&quot;129&quot;:&quot;Entretenimiento&quot;,&quot;24&quot;:&quot;Noticias&quot;,&quot;59&quot;:&quot;Local&quot;,&quot;1699&quot;:&quot;El Tiempo&quot;,&quot;54631&quot;:&quot;Noticias del Tiempo&quot;,&quot;2747&quot;:&quot;Wawa Welcome America&quot;}"
	data-tagnames="{&quot;55127&quot;:&quot;abuso infantil&quot;,&quot;69514&quot;:&quot;Abuso sexual infantil&quot;,&quot;52781&quot;:&quot;accidente de tr\u00e1nsito&quot;,&quot;51048&quot;:&quot;aeropuerto internacional de filadelfia&quot;,&quot;109484&quot;:&quot;AGT&quot;,&quot;123930&quot;:&quot;Allied Universal Security Services&quot;,&quot;103385&quot;:&quot;Angel Rodr\u00edguez&quot;,&quot;969&quot;:&quot;Atlantic City&quot;,&quot;128465&quot;:&quot;atropello de ni\u00f1o&quot;,&quot;415&quot;:&quot;Bill Cosby&quot;,&quot;801&quot;:&quot;Bucks County&quot;,&quot;82356&quot;:&quot;Carl Icahn&quot;,&quot;72856&quot;:&quot;carreras clandestinas&quot;,&quot;51441&quot;:&quot;carreteras&quot;,&quot;107860&quot;:&quot;Caso Bill Cosby&quot;,&quot;60568&quot;:&quot;CDC&quot;,&quot;75455&quot;:&quot;cheltenham township&quot;,&quot;1683&quot;:&quot;Chester County&quot;,&quot;79699&quot;:&quot;chofer de uber y lyft&quot;,&quot;58985&quot;:&quot;comunidad LGBTQ&quot;,&quot;55702&quot;:&quot;concejo municipal&quot;,&quot;54831&quot;:&quot;Coronavirus&quot;,&quot;83045&quot;:&quot;Coronavirus en pensilvania&quot;,&quot;58983&quot;:&quot;Corte Suprema&quot;,&quot;51407&quot;:&quot;crisis de opioides&quot;,&quot;102854&quot;:&quot;cuatrimotos&quot;,&quot;99022&quot;:&quot;cumberland county&quot;,&quot;53203&quot;:&quot;damnificados&quot;,&quot;52130&quot;:&quot;Decisi\u00f3n 2020&quot;,&quot;242&quot;:&quot;Delaware&quot;,&quot;11&quot;:&quot;Delaware County&quot;,&quot;105953&quot;:&quot;derrumbe en miami beach&quot;,&quot;106207&quot;:&quot;Derrumbes de edificios&quot;,&quot;68943&quot;:&quot;desamparados&quot;,&quot;53037&quot;:&quot;Distrito escolar de Filadelfia&quot;,&quot;390&quot;:&quot;Donald Trump&quot;,&quot;2050&quot;:&quot;el tiempo&quot;,&quot;110641&quot;:&quot;elsa filadelfia&quot;,&quot;51253&quot;:&quot;en vivo&quot;,&quot;112439&quot;:&quot;estado jard\u00edn&quot;,&quot;112440&quot;:&quot;explotaci\u00f3n sexual de menor&quot;,&quot;3844&quot;:&quot;FBI&quot;,&quot;75548&quot;:&quot;Filadefia&quot;,&quot;36363&quot;:&quot;Filadelfia&quot;,&quot;54133&quot;:&quot;hallazgo de cad\u00e1ver&quot;,&quot;125130&quot;:&quot;hurac\u00e1n Ida&quot;,&quot;66616&quot;:&quot;I-676&quot;,&quot;124820&quot;:&quot;Ida&quot;,&quot;86645&quot;:&quot;impacto y hu\u00edda&quot;,&quot;82549&quot;:&quot;implosi\u00f3n&quot;,&quot;107369&quot;:&quot;Interestatal 476&quot;,&quot;71454&quot;:&quot;inundaciones repentinas&quot;,&quot;109879&quot;:&quot;Jasayde Holder&quot;,&quot;109483&quot;:&quot;Jessica \u201cJay\u201d N\u00fanez&quot;,&quot;1660&quot;:&quot;Kensington&quot;,&quot;50886&quot;:&quot;licencias para inmigrantes&quot;,&quot;127006&quot;:&quot;mandato de mascarillas&quot;,&quot;119719&quot;:&quot;Mario Urroz&quot;,&quot;13057&quot;:&quot;Mercer County&quot;,&quot;2046&quot;:&quot;Montgomery County&quot;,&quot;73546&quot;:&quot;moratoria de desalojos&quot;,&quot;97997&quot;:&quot;motos todo terreno&quot;,&quot;27219&quot;:&quot;Nikolette Rivera&quot;,&quot;15443&quot;:&quot;nj&quot;,&quot;62561&quot;:&quot;noticiero telemundo 62&quot;,&quot;197&quot;:&quot;Nueva Jersey&quot;,&quot;56557&quot;:&quot;Old kensington&quot;,&quot;52315&quot;:&quot;Olney&quot;,&quot;60920&quot;:&quot;PANDEMIA DEL CORONAVIRUS&quot;,&quot;6&quot;:&quot;Pensilvania&quot;,&quot;60453&quot;:&quot;pensivlania&quot;,&quot;52919&quot;:&quot;Persecuci\u00f3n policial&quot;,&quot;121952&quot;:&quot;pinchazo de refuerzo&quot;,&quot;107368&quot;:&quot;plymouth township&quot;,&quot;55267&quot;:&quot;presupuesto&quot;,&quot;2049&quot;:&quot;Primera Alerta&quot;,&quot;4&quot;:&quot;Reading&quot;,&quot;96423&quot;:&quot;Reapertura de filadelfia&quot;,&quot;63718&quot;:&quot;Reapertura econ\u00f3mica&quot;,&quot;121229&quot;:&quot;Rebecca Malav\u00e9&quot;,&quot;65327&quot;:&quot;recogido de basura&quot;,&quot;123054&quot;:&quot;Refugiados afganos&quot;,&quot;64937&quot;:&quot;regreso a clases&quot;,&quot;126213&quot;:&quot;Remanentes de Ida&quot;,&quot;1802&quot;:&quot;r\u00edo Schuylkill&quot;,&quot;13685&quot;:&quot;secuestro&quot;,&quot;1340&quot;:&quot;SEPTA&quot;,&quot;89112&quot;:&quot;Spirit Airlines&quot;,&quot;127844&quot;:&quot;T62&quot;,&quot;110872&quot;:&quot;Tercera dosis&quot;,&quot;53639&quot;:&quot;TERREMOTO EN HAIT\u00cd&quot;,&quot;9466&quot;:&quot;Tom Wolf&quot;,&quot;108362&quot;:&quot;TORMENTA ELSA&quot;,&quot;126190&quot;:&quot;Tormenta tropical Ida&quot;,&quot;60827&quot;:&quot;transporte compartido&quot;,&quot;53698&quot;:&quot;transporte p\u00fablico&quot;,&quot;3091&quot;:&quot;Trenton&quot;,&quot;57965&quot;:&quot;University City&quot;,&quot;69572&quot;:&quot;uso de mascarillas&quot;,&quot;63528&quot;:&quot;VACUNA CONTRA EL CORONAVIRUS&quot;,&quot;122076&quot;:&quot;vacuna de refuerzo&quot;,&quot;83711&quot;:&quot;vacunaci\u00f3n en filadelfia&quot;,&quot;83633&quot;:&quot;Vacunaci\u00f3n en nueva jersey&quot;,&quot;104026&quot;:&quot;VARIANTE DELTA&quot;,&quot;109458&quot;:&quot;Vineland&quot;,&quot;14302&quot;:&quot;violencia armada&quot;,&quot;105038&quot;:&quot;washington township&quot;,&quot;2713&quot;:&quot;Wawa Welcome America&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
				<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>Equipos de emergencia acudieron a un atropello en Filadelfia que dejó a un pequeño de ocho años en el hospital la tarde del viernes. </p>

<p>El atropello ocurrió entre las avenidas Duncannon y Mascher, enfrente de la Olney Charter High School, cuando según la policía, el pequeño fue atropellado por un auto que luego huyó del lugar. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo62/id733788126">iOS</a> o <a href="https://play.google.com/store/search?q=telemundo%2062&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>El auto es descrito como un Chevrolet Cruze color gris. </p>

<p>El helicóptero de SKYFORCE62 sobrevoló la escena, donde se observó una una calle cerrada por policías que investigaban el lugar de los hechos. </p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Telemundo 62: Al Momento" href="https://www.telemundo62.com/especiales/telemundo-62-al-momento/2101428/">
							<img class="post__image" srcset="https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="T62 Al Momento" class="post__tag" href="https://www.telemundo62.com/tag/t62-al-momento/">T62 Al Momento</a>
																			<span class="post__date post__date--has-category">
								19 Ene							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Telemundo 62: Al Momento" class="post__title--link" href="https://www.telemundo62.com/especiales/telemundo-62-al-momento/2101428/">
								Telemundo 62: Al Momento							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Preocupados por instrucción en medio de ratas, moscas y pestes" href="https://www.telemundo62.com/noticias/local/preocupados-por-instruccion-en-medio-de-ratas-moscas-y-pestes/2160067/">
							<img class="post__image" srcset="https://media.telemundo62.com/2021/09/basura-en-escuelas-10-mas.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo62.com/2021/09/basura-en-escuelas-10-mas.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo62.com/2021/09/basura-en-escuelas-10-mas.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo62.com/2021/09/basura-en-escuelas-10-mas.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Distrito escolar de Filadelfia" class="post__tag" href="https://www.telemundo62.com/tag/distrito-escolar-de-filadelfia/">Distrito escolar de Filadelfia</a>
																			<span class="post__date post__date--has-category">
								Hace 10 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Preocupados por instrucción en medio de ratas, moscas y pestes" class="post__title--link" href="https://www.telemundo62.com/noticias/local/preocupados-por-instruccion-en-medio-de-ratas-moscas-y-pestes/2160067/">
								Preocupados por instrucción en medio de ratas, moscas y pestes							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El pequeño fue transportado al hospital Saint Christopher's, donde radica en condición grave pero estable. </p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo62.com/tag/filadelfia/">Filadelfia</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/olney/">Olney</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/atropello-de-nino/">atropello de niño</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F&#038;Chofer%20atropella%20a%20ni%C3%B1o%20frente%20a%20escuela%20y%20huye%20del%20lugar?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Chofer%20atropella%20a%20ni%C3%B1o%20frente%20a%20escuela%20y%20huye%20del%20lugar&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Chofer%20atropella%20a%20ni%C3%B1o%20frente%20a%20escuela%20y%20huye%20del%20lugar%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fpequeno-termina-en-el-hospital-tras-ser-atropellado%2F2160036%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_673" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_673', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Filadelfia, PA"></div>
	<a class="weather-module__conditions" href="https://www.telemundo62.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="19113"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_568" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_568', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_759" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_759', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1799309995" class="module-civicScience" data-tgtid="af3ee5aa-aa8c-8d44-3121-3e05bc483e41"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_664" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_664', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_770" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_770', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_336" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_336', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo62.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo62.com/2021/04/62@3x.png?fit=129%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2012416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2012416"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2012417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012417"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-2012418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012418"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2012419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012419"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2012420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012420"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2012421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012421"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2012422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012422"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2012423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012423"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2017284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017284"><a href="/responde/">Telemundo 62 Responde</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871262"><a href="https://publicfiles.fcc.gov/tv-profile/wwsi/">WWSI Public Inspection File</a></li>
<li id="menu-item-1871276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871276"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">Política de Privacidad</a></li>
<li id="menu-item-2006192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006192"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">No venda mi información personal</a></li>
<li id="menu-item-1871266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871266"><a href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2084863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084863"><a href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1871275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871275"><a href="https://www.telemundo62.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1953877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1953877"><a href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1871271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871271"><a href="https://www.telemundo62.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2063471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063471"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">Aviso de California</a></li>
<li id="menu-item-1871267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871267"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo62.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "Gerardo Pons ";
		_sf_async_config.title    = "Chofer atropella a ni\u00f1o frente a escuela y huye del lugar";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2160036' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wwsi\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo62.com/noticias/local/pequeno-termina-en-el-hospital-tras-ser-atropellado/2160036/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo62.com/">
					<img
						src="https://media.telemundo62.com/2021/04/62@3x.png?fit=129%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Juegos Olímpicos de Tokyo 2020" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/juegos-olimpicos-tokio-2020/">
					Juegos Olímpicos de Tokyo 2020				</a>
							<a data-lid="Telemundo 62 Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Telemundo 62 Responde				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/category/videos/">
					Videos				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/el-tiempo/cierre-de-escuelas/">
					Cierre de escuelas				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/trafico/">
					Tráfico				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WWSI Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wwsi/">
					WWSI Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:WWSIViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJydjksOgyAYhC9UeYkIi6Y3aHqDBn4gkvAwgm28fdUTtF3NYma+GfyeOyi5udxwm1xyFWcDXW26hZIxxHA4Zg3RYqgVp1Lbo8xr1AtixOnRKz8qLj2VPZOSoxQy2oMX/CPYl9LcgqztveEcxAAgpFZUGPs/M25lbXf9Qs4oagQA0bwfiHRkX/gWeyqcwDnqzS3Pmvaz09G9pSsVPWVqYGL4AA2WdXE=' type='text/css' media='all' />
<script src='https://www.telemundo62.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/common.b3ceb8b7341a4a0c1304.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/analytics.37a755a6d88530f7c27a.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-10309961626855.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596382',post:'2160036',tz:'-4',srv:'www.telemundo62.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596382', '2160036' ]);
</script>

</body>
</html>
