<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Wawa podría dejar fuera a Filadelfia de su plan de expansión &#8211; Telemundo 62</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo 62 &raquo; Feed" href="https://www.telemundo62.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZmVgaGBiYGgIARLYu2w==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo62.com/_static/??-eJydzFtuwyAQheENNdzMAH6o8tANZAvMwKioGCKD1e0nUZQN+Pn855P/9wv1NnObcv7mLQ/ZkC5jxll6k1TLa8Gj1CRpDBn3Wahm4QmRlTN5pazZLJYZxVaaeEZf8hz6874Im7xVDjQnu4SYKGh/3sba6W+IwAGcgQUDZq8MgEr5tLn1MW/9ftS4C4YAxkYEt8ZFkWZm84Gv27d2DpxflTIPtTh+Rg==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo62.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo62.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo62.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo62.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo62.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo 62" /><meta name="google-site-verification" content="nKS2VYiEZCg3zDLbllCZO_JAelnj0R6sYaIIe8Pr3qw" /><meta property="fb:app_id" content="472398166231410" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo62" /><meta name="twitter:creator" content="@Telemundo62" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo62" /><meta name="description" content="La cadena de tiendas de conveniencia y gasolineras Wawa podría dejar fuera de su plan de expansión a Filadelfia por el tema de la seguridad." /><meta property="og:description" content="La cadena de tiendas de conveniencia y gasolineras Wawa podría dejar fuera de su plan de expansión a Filadelfia por el tema de la seguridad." /><meta name="twitter:description" content="La cadena de tiendas de conveniencia y gasolineras Wawa podría dejar fuera de su plan de expansión a Filadelfia por el tema de la seguridad." /><meta property="og:title" content="Wawa podría dejar fuera a Filadelfia de su plan de expansión" /><meta name="twitter:title" content="Wawa podría dejar fuera a Filadelfia de su plan de expansión" /><meta name="keywords" content="Filadelfia, Mayfair, Pensilvania, saqueos, Wawa" /><meta property="og:url" content="https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/" /><meta name="twitter:url" content="https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/" /><meta name="sailthru.title" content="Wawa podría dejar fuera a Filadelfia de su plan de expansión" /><meta name="sailthru.description" content="La cadena de tiendas de conveniencia y gasolineras Wawa podría dejar fuera de su plan de expansión a Filadelfia por el tema de la seguridad." /><meta name="sailthru.tags" content="Filadelfia, Mayfair, Pensilvania, saqueos, Wawa" /><meta name="sailthru.tags" content="Filadelfia, Mayfair, Pensilvania, saqueos, Wawa" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-13T11:30:08+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo62.com/2019/09/Barrington-Wawa-31-Generic-Wawa-Generic.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo62.com/2019/09/Barrington-Wawa-31-Generic-Wawa-Generic.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo62.com\/noticias\/local\/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion\/2255136\/","headline":"Wawa podr\u00eda dejar fuera a Filadelfia de su plan de expansi\u00f3n","datePublished":"2022-10-13T11:30:08","dateModified":"2022-10-13T11:30:11","description":"La cadena de tiendas de conveniencia y gasolineras Wawa podr\u00eda dejar fuera de su plan de expansi\u00f3n a Filadelfia por el tema de la seguridad.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Filadelfia, Mayfair, Pensilvania, saqueos, Wawa","publisher":{"@type":"Organization","name":"Telemundo 62","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo62.com\/wp-content\/uploads\/2022\/05\/amp_square_wwsi.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo62.com\/2019\/09\/Barrington-Wawa-31-Generic-Wawa-Generic.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo62.com\/noticias\/local\/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion\/2255136\/","description":"La cadena de tiendas de conveniencia y gasolineras Wawa podr\u00eda dejar fuera de su plan de expansi\u00f3n a Filadelfia por el tema de la seguridad.","duration":"PT02M21S","name":"Wawa podr\u00eda dejar fuera a Filadelfia de su plan de expansi\u00f3n","thumbnailUrl":"https:\/\/media.telemundo62.com\/2019\/09\/Barrington-Wawa-31-Generic-Wawa-Generic.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-10-13T11:30:08"},"author":{"@type":"Person","name":"TELEMUNDO 62"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wwsi\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wwsi_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo62.com");
				googletag.pubads().setTargeting("pageid", "10282255136");
				googletag.pubads().setTargeting("pageid2", "10282255136");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WWSI");
				googletag.pubads().setTargeting("region", "filadelfia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,filadelfia,mayfair,pensilvania,saqueos,wawa");
				googletag.pubads().setTargeting("gpt2", "WWSI");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/?amp=1"><link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo62.com/2019/09/cropped-TLMD_62_Phildelphia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2255136 single-format-standard station-telemundo wwsi has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo62.com/">
						<img src="https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&#038;quality=85&#038;strip=all&#038;w=160&#038;h=40" srcset="https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&amp;quality=85&amp;strip=all&amp;w=160&amp;h=40 1x, https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&amp;quality=85&amp;strip=all&amp;w=320&amp;h=80 2x, https://media.telemundo62.com/2022/09/Telemundo-Philadelphia-1.png?fit=400%2C100&amp;quality=85&amp;strip=all&amp;w=480&amp;h=120 3x" alt="Telemundo 62" height="40" width="160" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo62.com/el-tiempo/">El tiempo</a></li>
<a data-lid="Telemundo 62 Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Telemundo 62 Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo62.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Política" data-lpos="trending-stories-module" href="https://www.telemundo62.com/noticias/decision/" class="site-header__trending-nav-item">Política</a>
					<a data-lid="Deportes" data-lpos="trending-stories-module" href="https://www.telemundo62.com/deportes/" class="site-header__trending-nav-item">Deportes</a>
					<a data-lid="Tu dinero" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/tu-dinero/" class="site-header__trending-nav-item">Tu dinero</a>
					<a data-lid="Viruela del Mono" data-lpos="trending-stories-module" href="https://www.telemundo62.com/tag/viruela-del-mono/" class="site-header__trending-nav-item">Viruela del Mono</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="19113">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2255136" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundo62.com/2019/09/1920_Philladelphia-3.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo62.com/tag/filadelfia/">Filadelfia</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Wawa podría dejar fuera a Filadelfia de su plan de expansión	</h1>
			<h2 class="article-subtitle">
			El comentario del concejal tuvo lugar en una reunión comunitaria con miembros de bienes raíces.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo62.com?s=Autor%3A%20%22TELEMUNDO%2062%22">TELEMUNDO 62</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-13T15:30:08-04:00">Hace 1 hora </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-10-13T11:30:11-04:00">Actualizado hace 1 hora</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F&#038;Wawa%20podr%C3%ADa%20dejar%20fuera%20a%20Filadelfia%20de%20su%20plan%20de%20expansi%C3%B3n?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Wawa%20podr%C3%ADa%20dejar%20fuera%20a%20Filadelfia%20de%20su%20plan%20de%20expansi%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Wawa%20podr%C3%ADa%20dejar%20fuera%20a%20Filadelfia%20de%20su%20plan%20de%20expansi%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:35328,&quot;nbc_primary_tag_id&quot;:6,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WWSI\/656\/363\/18726850912.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WWSI\/656\/363\/18726850912-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;igFFS4udHixu&quot;,&quot;mpx_download_pid_high&quot;:&quot;pHvouCuXAg6p&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;fT0_3a5JHr6e&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo62.com\/2022\/09\/18726850912-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;QF90zWueg9j8&quot;,&quot;pid_streaming_web_medium&quot;:&quot;RAWniOPKZMgA&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WWSI&quot;,&quot;video_captions&quot;:&quot;REALIZARON ARRESTOS EN ESTE MOME MOMENTO QU\u2019E HAN DICHO O SE HA DICHO EL POR QU\u2019E M\u2019AS BIEN DICHO EL POR QU\u2019E M\u2019AS BIEN &gt;&gt; QU\u2019E TAL BRAYAN BEL\u2019EN LA RAZ RAZ\u2019ON ES QUE AL LLEGAR LA POLIC POLIC\u2019IA TIENE QUE DESLIZAR LA SITUACI\u2019ON Y COMO NO SAB\u2019IAN EX EXACTAMENTE EL INVOLUCRADO AHORA QUE TIENE LA EVIDENCIA EL VIDEO QUE TIENE LA EVIDENCIA EL VIDEO DE SEGURIDAD EN ESTA TIENDA EST EST\u2019AN PREPARADOS PARA PRESENTAR CARGOS CONTRA VARIOS J\u2019OVENES M CARGOS CONTRA VARIOS J\u2019OVENES M MUCHOS DE ELLOS MENORES DE EDAD MUCHOS DE ELLOS MENORES DE EDAD UNA SITUACI\u2019ON QUE NO ES PRIMERA VEZ QUE SE VE EN ESTA ZONA SEG SEG\u2019UN COMERCIANTES &gt;&gt; INCRE\u2019IBLE LA VERDAD LO QUE EST\u2019A PASANDO EN ESTE MOMENTO NUESTROS LUGARES &gt;&gt; INDIGNACI\u2019ON ES LO QUE SIENTEN ALGUNOS AL VER ESTAS IM IM\u2019AGENES ALREDEDOR DE 100 J J\u2019OVENES Y ADOLESCENTES CUANDO MERCANC\u2019IA DENTRO DEL (...) (... MERCANC\u2019IA DENTRO DEL (...) (... (...) TUVO QUE CERRAR DEC\u2019IAN Q QUE HAB\u2019IA (...) &gt;&gt; RODRIGO TRABAJA EN UN LOCAL &gt;&gt; RODRIGO TRABAJA EN UN LOCAL CERCANO SU PROPIETARIA DICE EM EMPEZAR\u2019AN A CERRAR M\u2019AS TEMP TEMPRANO TRAS LO OCURRIDO &gt;&gt; SE SIENTEN INSEGUROS DICE LA COMERCIANTE SENTIMIENTOS QUE COMPARTEN OTROS DUE\u00d1OS DE NEGOCI NEGOCIOS COMO \u2019ANGELA NEGOCIOS COMO \u2019ANGELA &gt;&gt;&gt; ORTIZ ASEGURA QUE VIVI\u2019O UNA SITUACI\u2019ON SIMILAR EL A\u00d1O PASADO &gt;&gt; NO SON UNO Y DOS VIENE ENTRE 10 A 15 PERSONAS AQU\u2019I A HACER DESASTRES &gt;&gt; POR LO QUE LE PREOCUPA SE REPITA LO OCURRIDO EN SU NEGOCIO PEQUE\u00d1O LO QUE REPRESENTAR\u2019IA P P\u2019ERDIDAS DIF\u2019ICILES DE RECUPERA P\u2019ERDIDAS DIF\u2019ICILES DE RECUPERA RECUPERAR &gt;&gt; DEL CENTAVO A CENTAVO QUER QUEREMOS GANAR ALGO QUEREMOS GANAR ALGO &gt;&gt; LA POLIC\u2019IA ASEGURA QUE LAS IM\u2019AGENES DE VIGILANCIA EST\u2019AN S SIENDO ANALIZADOS PARA IDENTI IDENTIFICAR LOS INVOLUCRADOS QUE SIGUEN ENFRENTANDO CARGOS SERIOS POR DESORDEN P\u2019UBLICO DE NUEVO &gt;&gt; ESTOY VIENDO A LA COMUNIDAD SE DESCONOCEN ESTOS J\u2019OVENES QUE POR FAVOR LLAMEN A LA POLIC\u2019IA &gt;&gt; PORQUE ES CUESTI\u2019ON DE TIEMPO &gt;&gt; PORQUE ES CUESTI\u2019ON DE TIEMPO NADA M\u2019AS PARA QUE LOS IDE IDENTIFIQUEN DE ACUERDO CON LAS AUTORIDADES LA INVESTIGACI\u00d3N INICIAL APUNTA A QUE ESTABAN REU REUNIDOS EN UNA ZONA CERCANA DE REUNIDOS EN UNA ZONA CERCANA DE UN PARQUE DE PATINAJE ANTES DE A ACERCARTE CON ESE GRUPO HASTA EL WAWA Y CAUSAR LOS DESTROZOS QUE LAS AUTORIDADES NOS DICEN QUE SI USTEDES LLEGA A VER A UN GRUPO DE J\u2019OVENES REUNI\u2019ENDOSE DE FORM&quot;,&quot;video_id&quot;:&quot;2077303875954_324&quot;,&quot;video_length&quot;:&quot;141041&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;n364jwRsm8d_&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;N3cbUTYnOf7c&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;fT0_3a5JHr6e&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2077303875954&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Caos total: decenas de menores destruyen y saquean Wawa en un video viral"
	data-vidcid="1:28:2250825"
	data-vidurl="https://www.telemundo62.com/videos/videos-noticias/caos-total-decenas-de-menores-destruyen-y-saquean-wawa-en-un-video-viral/2250825/"
			data-islead="true"
		data-catnames="{&quot;24&quot;:&quot;Noticias&quot;,&quot;59&quot;:&quot;Local&quot;,&quot;1382&quot;:&quot;Videos&quot;,&quot;35328&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;36363&quot;:&quot;Filadelfia&quot;,&quot;156726&quot;:&quot;isabel s\u00e1nchez&quot;,&quot;13360&quot;:&quot;Mayfair&quot;,&quot;6&quot;:&quot;Pensilvania&quot;,&quot;66509&quot;:&quot;saqueos&quot;,&quot;2032&quot;:&quot;Wawa&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Video capta cómo decenas de jóvenes irrumpen en un Wawa de Filadelfia para saquear y destrozar su interior.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p><a href="https://www.nbcphiladelphia.com/news/business/wawa-considering-halting-plans-in-philly-due-to-crime-councilman-says/3390146/" data-type="URL" data-id="https://www.nbcphiladelphia.com/news/business/wawa-considering-halting-plans-in-philly-due-to-crime-councilman-says/3390146/">Read in English here</a></p>

<p>La cadena de tiendas de conveniencia y gasolineras Wawa podría dejar fuera de su plan de expansión a Filadelfia por el tema de la seguridad.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo62/id733788126">iOS</a> o <a href="https://play.google.com/store/search?q=telemundo%2062&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Todo esto según dijo un concejal de la ciudad del Amor Fraternal, Mike Driscoll, al <a href="https://www.bizjournals.com/philadelphia/" data-type="URL" data-id="https://www.bizjournals.com/philadelphia/">Philadelphia Business Journal</a>.</p>

<p>Al parecer la determinación tuvo que ver con el último incidente de desorden y saqueo registrado en <a href="https://www.telemundo62.com/noticias/local/en-video-centenar-de-ninos-saquea-y-roba-tienda-wawa/2250627/" data-type="URL" data-id="https://www.telemundo62.com/noticias/local/en-video-centenar-de-ninos-saquea-y-roba-tienda-wawa/2250627/">uno de los establecimientos que ubica en Mayfair.</a></p>

<p>El funcionario, un demócrata quien representa partes del noreste de Filadelfia, hizo las declaraciones en una reunión comunitaria, conocida como “town hall”, el pasado martes en el evento auspiciado por Philadelphia Real Estate Alliance. Junto a este funcionario estaban otros concejales tales como Mark Squilla, Isaiah Thomas y el presidente del distrito de Center City, Paul Levy.</p>

<p>Los panelistas discutieron la crisis de violencia armada y el impacto a los comercios y los vecinos en los vecindarios citadinos.</p>

<p>Wawa, original de Delaware County, Pensilvania, cerró varias de sus tiendas en los pasados años: las sucursales de 9th Street, South Street, 13th Street y Chestnut Street. Esas clausuras siguieron el paso de los destrozos ocurridos en el local de South Broad Street durante el tiempo de p<a href="https://www.telemundo62.com/videos/videos-noticias/a-un-ano-de-los-disturbios-civiles/2133444/" data-type="URL" data-id="https://www.telemundo62.com/videos/videos-noticias/a-un-ano-de-los-disturbios-civiles/2133444/">rotestas masivas, saqueos y disturbios civiles que precedieron la muerte de George Floyd</a>. En este lugar en particular se registraron una serie de delitos tales como puñaladas en junio del 2018.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Telemundo 62: Al Momento" href="https://www.telemundo62.com/especiales/telemundo-62-al-momento/2101428/">
														<img alt="" class="post__image" srcset="https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;fit=779%2C430&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;fit=779%2C430&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;fit=779%2C430&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;fit=779%2C430&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;fit=779%2C430&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&amp;strip=all&amp;fit=779%2C430&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo62.com/2021/08/t62-al-momento-new.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="T62 Al Momento" class="post__tag" href="https://www.telemundo62.com/tag/t62-al-momento/">T62 Al Momento</a>
																			<span class="post__date post__date--has-category">
								19 Ene, 2021							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Telemundo 62: Al Momento" class="post__title--link" href="https://www.telemundo62.com/especiales/telemundo-62-al-momento/2101428/">
								Telemundo 62: Al Momento							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Invertirán en ventanas nuevas porque no se les sale la suciedad" href="https://www.telemundo62.com/videos/videos-noticias/invertiran-en-ventanas-nuevas-porque-no-se-les-sale-la-suciedad/2255162/">
														<img alt="" class="post__image" srcset="https://media.telemundo62.com/2022/10/19012382996-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo62.com/2022/10/19012382996-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo62.com/2022/10/19012382996-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo62.com/2022/10/19012382996-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo62.com/2022/10/19012382996-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo62.com/2022/10/19012382996-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo62.com/2022/10/19012382996-1080pnbcstations.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="NJ Transit" class="post__tag" href="https://www.telemundo62.com/tag/nj-transit/">NJ Transit</a>
																			<span class="post__date post__date--has-category">
								Hace 25 mins 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Invertirán en ventanas nuevas porque no se les sale la suciedad" class="post__title--link" href="https://www.telemundo62.com/videos/videos-noticias/invertiran-en-ventanas-nuevas-porque-no-se-les-sale-la-suciedad/2255162/">
								Invertirán en ventanas nuevas porque no se les sale la suciedad							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El portavoz de Wawa, Lori Bruce no ofreció detalles sobre la expansión de la empresa en un correo enviado por PBJ.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo62.com/tag/filadelfia/">Filadelfia</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/pensilvania/">Pensilvania</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/saqueos/">saqueos</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/wawa/">Wawa</a><a class="article-tags__tag" href="https://www.telemundo62.com/tag/mayfair/">Mayfair</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F&#038;Wawa%20podr%C3%ADa%20dejar%20fuera%20a%20Filadelfia%20de%20su%20plan%20de%20expansi%C3%B3n?_osource=db_npd_tlmd_wwsi_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Wawa%20podr%C3%ADa%20dejar%20fuera%20a%20Filadelfia%20de%20su%20plan%20de%20expansi%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F?_osource=db_npd_tlmd_wwsi_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Wawa%20podr%C3%ADa%20dejar%20fuera%20a%20Filadelfia%20de%20su%20plan%20de%20expansi%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo62.com%2Fnoticias%2Flocal%2Fwawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion%2F2255136%2F?_osource=db_npd_tlmd_wwsi_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Los beneficiarios del Seguro Social obtendrán el mayor aumento en 40 años"
								href="https://www.telemundo62.com/noticias/eeuu/cola-seguro-social-costo-vida-2023-precios-consumidor-beneficios/2254455/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2022/10/shutterstock_1045350292.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Los beneficiarios del Seguro Social obtendrán el mayor aumento en 40 años"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Seguro Social"
										href="https://www.telemundo62.com/tag/seguro-social/"
									>
										Seguro Social									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Los beneficiarios del Seguro Social obtendrán el mayor aumento en 40 años"
									href="https://www.telemundo62.com/noticias/eeuu/cola-seguro-social-costo-vida-2023-precios-consumidor-beneficios/2254455/"
								>
									Los beneficiarios del Seguro Social obtendrán el mayor aumento en 40 años								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Los Phillies caen 3-0 contra los Braves en su segundo juego de la NLDS"
								href="https://www.telemundo62.com/deportes/los-phillies-caen-3-0-contra-los-braves-en-su-segundo-juego-de-la-nlds/2255036/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2019/09/phillies-cap.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Los Phillies caen 3-0 contra los Braves en su segundo juego de la NLDS"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Philadelphia Phillies"
										href="https://www.telemundo62.com/tag/philadelphia-phillies/"
									>
										Philadelphia Phillies									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Los Phillies caen 3-0 contra los Braves en su segundo juego de la NLDS"
									href="https://www.telemundo62.com/deportes/los-phillies-caen-3-0-contra-los-braves-en-su-segundo-juego-de-la-nlds/2255036/"
								>
									Los Phillies caen 3-0 contra los Braves en su segundo juego de la NLDS								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Hospitalizan a varios niños de tercer grado tras ingerir marihuana en la escuela"
								href="https://www.telemundo62.com/noticias/local/hospitalizan-a-varios-ninos-de-tercer-grado-tras-ingerir-marihuana-en-la-escuela/2216614/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2022/05/Chester-Community-Charter-School-1-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Hospitalizan a varios niños de tercer grado tras ingerir marihuana en la escuela"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Pensilvania"
										href="https://www.telemundo62.com/tag/pensilvania/"
									>
										Pensilvania									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Hospitalizan a varios niños de tercer grado tras ingerir marihuana en la escuela"
									href="https://www.telemundo62.com/noticias/local/hospitalizan-a-varios-ninos-de-tercer-grado-tras-ingerir-marihuana-en-la-escuela/2216614/"
								>
									Hospitalizan a varios niños de tercer grado tras ingerir marihuana en la escuela								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Te quedan pocos días para reclamar hasta $3,600 en cheques de estímulo al IRS"
								href="https://www.telemundo62.com/tu-dinero/no-recibiste-tu-cheque-de-estimulo-te-queda-poco-tiempo-para-solicitarlo-al-irs/2254545/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2022/10/Dinero11.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Te quedan pocos días para reclamar hasta $3,600 en cheques de estímulo al IRS"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Tu dinero"
										href="https://www.telemundo62.com/tag/tu-dinero/"
									>
										Tu dinero									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Te quedan pocos días para reclamar hasta $3,600 en cheques de estímulo al IRS"
									href="https://www.telemundo62.com/tu-dinero/no-recibiste-tu-cheque-de-estimulo-te-queda-poco-tiempo-para-solicitarlo-al-irs/2254545/"
								>
									Te quedan pocos días para reclamar hasta $3,600 en cheques de estímulo al IRS								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Wawa podría dejar fuera a Filadelfia de su plan de expansión"
								href="https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/"
							>
								<img
									class="post__image"
									src="https://media.telemundo62.com/2019/09/Barrington-Wawa-31-Generic-Wawa-Generic.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Wawa podría dejar fuera a Filadelfia de su plan de expansión"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Filadelfia"
										href="https://www.telemundo62.com/tag/filadelfia/"
									>
										Filadelfia									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Wawa podría dejar fuera a Filadelfia de su plan de expansión"
									href="https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/"
								>
									Wawa podría dejar fuera a Filadelfia de su plan de expansión								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_358" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_358', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Filadelfia, PA"></div>
	<a class="weather-module__conditions" href="https://www.telemundo62.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="19113"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_678" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_678', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_989" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_989', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_297" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_297', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_522" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_522', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_913" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_913', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo62.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo62.com/2022/08/WWSI-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo62" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2012416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2012416"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2012417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012417"><a href="/noticias/eeuu/">EEUU</a></li>
<li id="menu-item-2012418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012418"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2012419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012419"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-2012420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012420"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2012421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012421"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2012422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012422"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2012423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012423"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2017284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017284"><a href="/responde/">Telemundo 62 Responde</a></li>
</ul><ul id="menu-secondary-footer-menu" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1871262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871262"><a href="https://publicfiles.fcc.gov/tv-profile/WWSI">WWSI Public Inspection File</a></li>
<li id="menu-item-2236272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2236272"><a href="https://www.telemundo62.com/wwsi-accesibilidad/">WWSI Accesibilidad</a></li>
<li id="menu-item-1871276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871276"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">Política de Privacidad</a></li>
<li id="menu-item-2006192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006192"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1871266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871266"><a href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2084863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084863"><a href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1871275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871275"><a href="https://www.telemundo62.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1953877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1953877"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1871271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871271"><a href="https://www.telemundo62.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2063471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063471"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">Aviso de California</a></li>
<li id="menu-item-1871267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1871267"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2211978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211978"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/c3f033cc-8a35-4273-9ed8-105df48712a7/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="c3f033cc-8a35-4273-9ed8-105df48712a7"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo62.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "TELEMUNDO 62";
		_sf_async_config.title    = "Wawa podr\u00eda dejar fuera a Filadelfia de su plan de expansi\u00f3n";
		_sf_async_config.path     = "telemundo62.com\/noticias\/local\/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion\/2255136\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2255136' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wwsi\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo62.com/">
					<img
						src="https://media.telemundo62.com/2022/08/WWSI-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo 62"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo62.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Telemundo 62 Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Telemundo 62 Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/category/videos/">
					Videos				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/el-tiempo/cierre-de-escuelas/">
					Cierre de escuelas				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo62.com/trafico/">
					Tráfico				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WWSI Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/WWSI">
					WWSI Public Inspection File				</a>
							<a data-lid="WWSI Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-accesibilidad/">
					WWSI Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_62/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/wwsi-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo62.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_62">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo62&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo62" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo62.com/_static/??-eJydkEsOwiAYhC9keZRnF8a1G69g6A9EEgpNoTa9vbQnUFezmPm+xeBt7iCn6lLF9eUmV3AaoSvV1JAThhiOZlxDtBhKwT7n6hbUgxx0z70VyntuGSVKoCkk1DYX/Ksz7nmtD/NGAxjgykjNDACjYy80/Vu7OdNmy70xBRFurCZeWqsFp4p4y9S35jPhdM7R7G55lqnd8DrY23SlUgqpBkL6DxtLdU8=' type='text/css' media='all' />
<script src='https://www.telemundo62.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundo62.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo62.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9f975356d5" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo62.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/common.ddc24117c60d23731d3f.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/global.31cc2e372e4678b78bc6.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/article.0c27adc40deacaaf351a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.41361bee6a87fc480579.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ac61e73253c83f950d66.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundo62.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.fe03c99fac160493faa2.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo62.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596382',post:'2255136',tz:'-4',srv:'www.telemundo62.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596382', '2255136' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_pc4QZwLrPpi4QDobPqC4CkooqtlES8tB'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundo62.com/noticias/local/wawa-podria-dejar-fuera-a-filadelfia-de-su-plan-de-expansion/2255136/'
		}
	});
		</script>
	
</body>
</html>
